Consumo eccessivo in due giorni

Piccoli e grandi lavori sulla nostra Caponord
Rispondi
Avatar utente
Fernando
NIUBBO
NIUBBO
Messaggi: 8
Iscritto il: martedì 31 luglio 2018, 16:32
Moto: Caponord
Località: Santiago de Compostela, Spagna.

Consumo eccessivo in due giorni

Messaggio da Fernando » lunedì 10 settembre 2018, 11:24

Ciao colleghi.
  Qui ti porto un dubbio che ci porta a testa alta.
Da qualche tempo il consumo del Capo è aumentato notevolmente in tre giorni, da 5,2 L - 5,5 L sull'strada e 6 L sull'autostrada a 8 L sull'strada e 9 L sull'autostrada.
Il mio stile di guida non è cambiato affatto, la moto si comporta allo stesso modo e non vi è alcun cambiamento nella risposta dell'acceleratore. Le mappe sono state modificate, la Co, le bobine cambiate, la pompa di pressione di benzina e continua a consumare troppo.
Inoltre, la luce dell'EFI lampeggia permanentemente, ma quando si collegano i cavi non viene segnalato alcun errore. :confuso: :? :azz: :dubbio:
¿Qualcuno ha qualche idea al riguardo? :help: :help: :help:

Avatar utente
daniel300
NUOVO STAFF
NUOVO STAFF
Messaggi: 585
Iscritto il: domenica 5 ottobre 2014, 15:38
Moto: Caponord etv 1000
Località: Salzano (VE)

Re: Consumo eccessivo in due giorni

Messaggio da daniel300 » lunedì 10 settembre 2018, 12:12

Problema trovato, spia Efi lampeggiante nel 99% dei casi è un problema di bobine e il consumo anomalo è uno dei sintomi di questo problema. Collega i 2 cavetti vicino al polo negativo e a motore accesso vedrai i codici di errore :wink:

Avatar utente
Davide 78
NUOVO STAFF
NUOVO STAFF
Messaggi: 731
Iscritto il: giovedì 21 aprile 2016, 14:52
Moto: Aprilia Caponord 1000 etv 2007
Località: Giarre

Re: Consumo eccessivo in due giorni

Messaggio da Davide 78 » lunedì 10 settembre 2018, 12:30

daniel300 ha scritto:
lunedì 10 settembre 2018, 12:12
Problema trovato, spia Efi lampeggiante nel 99% dei casi è un problema di bobine e il consumo anomalo è uno dei sintomi di questo problema. Collega i 2 cavetti vicino al polo negativo e a motore accesso vedrai i codici di errore :wink:
Permettimi Daniel non a motore acceso ma a quadro acceso.
Immagine


Si vive anni e anni, ma in realtà viviamo solo in quei momenti passati in sella alla nostra moto.

Avatar utente
daniel300
NUOVO STAFF
NUOVO STAFF
Messaggi: 585
Iscritto il: domenica 5 ottobre 2014, 15:38
Moto: Caponord etv 1000
Località: Salzano (VE)

Re: Consumo eccessivo in due giorni

Messaggio da daniel300 » lunedì 10 settembre 2018, 12:32

No no, a motore acceso. A quadro acceso non sempre vedi gli errori, a motore acceso vedi il codice nel momento in cui la spia Efi lampeggia. Io con la mia non ne venivo a capo e ho risolto in questo modo

Avatar utente
Davide 78
NUOVO STAFF
NUOVO STAFF
Messaggi: 731
Iscritto il: giovedì 21 aprile 2016, 14:52
Moto: Aprilia Caponord 1000 etv 2007
Località: Giarre

Re: Consumo eccessivo in due giorni

Messaggio da Davide 78 » lunedì 10 settembre 2018, 13:03

daniel300 ha scritto:
lunedì 10 settembre 2018, 12:32
No no, a motore acceso. A quadro acceso non sempre vedi gli errori, a motore acceso vedi il codice nel momento in cui la spia Efi lampeggia. Io con la mia non ne venivo a capo e ho risolto in questo modo
Ah questa mi mancava! :ok1:
Immagine


Si vive anni e anni, ma in realtà viviamo solo in quei momenti passati in sella alla nostra moto.

Avatar utente
Fernando
NIUBBO
NIUBBO
Messaggi: 8
Iscritto il: martedì 31 luglio 2018, 16:32
Moto: Caponord
Località: Santiago de Compostela, Spagna.

Re: Consumo eccessivo in due giorni

Messaggio da Fernando » giovedì 13 settembre 2018, 10:09

Grazie per la pronta risposta, ma lo abbiamo già fatto e non viene visualizzato alcun nuovo errore. Le bobine sono già state cambiate e il consumo è ancora molto alto. :? :dubbio:

Avatar utente
daniel300
NUOVO STAFF
NUOVO STAFF
Messaggi: 585
Iscritto il: domenica 5 ottobre 2014, 15:38
Moto: Caponord etv 1000
Località: Salzano (VE)

Re: Consumo eccessivo in due giorni

Messaggio da daniel300 » giovedì 13 settembre 2018, 10:31

Di dove sei? Per essere veramente sicuri bisognerebbe attaccare la moto al pc. Io mi sono trovato ad aver cambiato 4 bobine e 3 di quelle sostituite avevano problemi e ho dovuto cambiarle di nuovo.

Avatar utente
Fernando
NIUBBO
NIUBBO
Messaggi: 8
Iscritto il: martedì 31 luglio 2018, 16:32
Moto: Caponord
Località: Santiago de Compostela, Spagna.

Re: Consumo eccessivo in due giorni

Messaggio da Fernando » lunedì 17 settembre 2018, 17:58

daniel300 ha scritto:
giovedì 13 settembre 2018, 10:31
Di dove sei? Per essere veramente sicuri bisognerebbe attaccare la moto al pc. Io mi sono trovato ad aver cambiato 4 bobine e 3 di quelle sostituite avevano problemi e ho dovuto cambiarle di nuovo.
Io sono di Santiago de Compostela, in Spagna. :wink: Sono un po 'lontano, quindi possiamo vederci un giorno :wink:

Rispondi

Torna a “OFFICINA Caponord ETV 1000”