Problema batteria,,,, diverse verifiche......HELP

Bobine, regolatore, accensione, rele', fari e simili
Bloccato
nightmare5830
NIUBBO
NIUBBO
Messaggi: 2
Iscritto il: venerdì 8 dicembre 2017, 19:37
Moto: aprilia caponord evt 1000

Problema batteria,,,, diverse verifiche......HELP

Messaggio da nightmare5830 » venerdì 8 dicembre 2017, 19:50

Salve a tutti amici, chiedo a voi qualche consiglio e parere su un mio problema, un classico... la batteria non carica:-).
Sulla moto avendola presa usata qualche mese fa il vecchio proprietario ha spostato il regolatore originale nella parte anteriore della moto dove arriva una buona ventilazione,fin qui tutto ok fino a quando mi accorgo che a luci spente la tensione non supera mai il 13v , anzi a volte oscilla dai 12 ai 13 agli 11,5; quando poi accendo i fari e inizio a girare per una mezz oretta la tensione si abbassa visibilmente senza mai risalire, fino a quando scarica completamante la batteria.
Siccome in garage ho un altra moto ho provato s scambiare le due batteria e come volevasi dimostrare sulla capord non carica mentre la batteria che avevo montato sul aprilia e ora montata sulla kawa carica benisimo, tensione misurara 12,5 a salire 13 e 13,5.
Ora sono quasi sicuro che si tratta del regolatore....avevo pnsato di comprare questo

https://www.ebay.it/itm/REGOLATORE-mosf ... SwkzhZ2cJ4


o mi consigliate di prendere quello originale?

Avatar utente
Yak
PIEGO BENE
PIEGO BENE
Messaggi: 604
Iscritto il: martedì 15 novembre 2016, 22:02
Moto: ETV Caponord 1000 2003
Località: Cormons (GO)

Re: Problema batteria,,,, diverse verifiche......HELP

Messaggio da Yak » venerdì 8 dicembre 2017, 21:36

Quello originale NO, il mosfet che suggerisce gianpaolo SI, ma cerca sul forum per trivare la sigla giusta, ci sono modelli che sembrano validi ms non lo sono

Avatar utente
uch
MOTOCICLISTA DILETTANTE
MOTOCICLISTA DILETTANTE
Messaggi: 964
Iscritto il: giovedì 15 settembre 2016, 9:30
Moto: Aprilia Falco,Aprilia Caponord
Località: Gargallo (NO)

Re: Problema batteria,,,, diverse verifiche......HELP

Messaggio da uch » sabato 9 dicembre 2017, 15:20

Guarda questo, è quello che consiglia Giampaolo.
https://rover.ebay.com/rover/0/0/0?mpre ... 0801823383
Fantic Caballero 4m
Peugeot 105
Honda Nsr 125 r
Honda CB 400 four
Aprilia Pegaso 650 a.e. '96
Aprilia SL 1000 Falco 2002
Aprilia ETV 1000 Caponord abs 2007
Immagine

Avatar utente
D@rione
NONNO DEL FORUM
NONNO DEL FORUM
Messaggi: 16711
Iscritto il: sabato 28 maggio 2005, 20:08
Moto: ETV1000 Caponord
Località: Montespertoli (Fi)
Contatta:

Re: Problema batteria,,,, diverse verifiche......HELP

Messaggio da D@rione » sabato 9 dicembre 2017, 18:03

Ragazzi, chiudo il post. Di discussioni in merito a regolatori di tensione Mosfet o alternativi agli originali ce ne sono a sfare! :ok:

Lamps

D.
Old chiken makes good "knor"..

"Ei fu nel tempo si ritratto.../che per agir a vendetta/lo scherno mise in atto./Darion della motocicletta/è ora lui a crear lo scatto!"(by Bikelink)

KTM 1290 Super Adventure S - La Diavola: 20.000km
Capo ETV1000 - La Bestiolona: 144.000km
Pegaso Cube: 22.000km

Immagine

Bloccato

Torna a “Elettrica/Elettronica CN ETV 1000”