spia efi lampeggia a buffo

Diagnostica e rimappatura della centralina
Bloccato
maxlt69
NIUBBO
NIUBBO
Messaggi: 8
Iscritto il: giovedì 26 gennaio 2017, 18:28
Moto: aprilia caponord etv 1000

spia efi lampeggia a buffo

Messaggio da maxlt69 » lunedì 3 aprile 2017, 21:09

Buonasera da due giorni mi si è accesa la spia rossa efi ma non è fissa lampeggia,però quando allungo dopo gli 80 100 km orari si spegne non so che pensare sicuramente quest argomento sarà stato gia trattato spero solo di non aver sbagliato post Aprilia cn 1000 2002 grazie a chi mi darà qualche consiglio

Avatar utente
D@rione
NONNO DEL FORUM
NONNO DEL FORUM
Messaggi: 16702
Iscritto il: sabato 28 maggio 2005, 20:08
Moto: ETV1000 Caponord
Località: Montespertoli (Fi)
Contatta:

Re: spia efi lampeggia a buffo

Messaggio da D@rione » martedì 4 aprile 2017, 10:55

Ciao. Sì, l'argomento è stato ampiamente trattato.
Devi fare il test della centralina unendo i due spinotti che hai sotto solla pilota al lato della batteria, su display al posto dell'orologio ti apparirà un codice errore, da lì capire qual'è il guasto. Usa la funzione CERCA in alto a destra e troverai di tutto sull'argomento.

Chiudo il post.

Lamps

D.
Old chiken makes good "knor"..

"Ei fu nel tempo si ritratto.../che per agir a vendetta/lo scherno mise in atto./Darion della motocicletta/è ora lui a crear lo scatto!"(by Bikelink)

KTM 1290 Super Adventure S - La Diavola: 12.000km
Capo ETV1000 - La Bestiolona: 144.000km
Pegaso Cube: 22.000km

Immagine

Bloccato

Torna a “Tutto TuneECU CN ETV 1000”