Triangolo rosso ON!

Rispondi
Avatar utente
andydj31
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6241
Iscritto il: lunedì 28 gennaio 2002, 1:00
Località: Concordia Sagittaria (Ve)

Triangolo rosso ON!

Messaggio da andydj31 » giovedì 10 maggio 2018, 19:07

Oggi recandomi a Noale, dopo circa 70 km di funzionamento, mi si accende la spia triangolo rosso fissa e la scritta EFI ma la moto funziona regolarmente. Visto che ero in zona di Agostini una veloce lettura col PADS della centralina: errore del Cruise control in memoria, subito azzerato e viaggio di ritorno nella normalità. La cosa simpatica è che il cruise control non l'ho nemmeno usato prima della segnalazione... misteri dell'elettronica! :azz:
Caponord 1200 '14 Travel Pack Rosso Formula

Immagine

Avatar utente
matteo.t
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 2780
Iscritto il: sabato 3 maggio 2008, 0:45
Moto: Ex Pegaso Cube ora mukka 1200
Località: Noventa Vicentina

Re: Triangolo rosso ON!

Messaggio da matteo.t » giovedì 10 maggio 2018, 19:32

Spia EFI :? ......avrà avuto nostalgia della vecchia Capo :ridi:

Avatar utente
andydj31
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6241
Iscritto il: lunedì 28 gennaio 2002, 1:00
Località: Concordia Sagittaria (Ve)

Re: Triangolo rosso ON!

Messaggio da andydj31 » giovedì 10 maggio 2018, 19:33

matteo.t ha scritto:Spia EFI :? ......avrà avuto nostalgia della vecchia Capo :ridi:
Io invece ho pensato... ha sentito aria di casa! [emoji23][emoji23]
Caponord 1200 '14 Travel Pack Rosso Formula

Immagine

Rispondi

Torna a “Elettrica\Elettronica CN 1200”