Verifica statore/regolatore di tensione

Bobine, regolatore, accensione, rele', fari e simili
Rispondi
lucagr
NIUBBO
NIUBBO
Messaggi: 7
Iscritto il: mercoledì 24 agosto 2016, 5:55
Moto: Aprilia Pegaso 650 ie
Località: Malanghero fraz. San Maurizio Canavese (TO)

Verifica statore/regolatore di tensione

Messaggio da lucagr » lunedì 27 marzo 2017, 1:39

Ciao a tutti.
Ho una Pegaso ie del 2002 da circa un anno. Durante un giro si è accesa la spia iniezione. portata dal concessionario dove l'ho comprata non sono riusciti a spegnere la spia e nemmeno a dirmi per quale motivo si era accesa, forse un difetto di centralina: tre settimane di fermo in officina. Cerco sul forum e grazie alle vostre esperienze, riesco a resettare la centralina e trovo il codice errore: 13= sensore valvola a farfalla. Prima di cambiare il pezzo, seguo un vostro vostro consiglio è scollego il sensore, spray sul connettore e tutto a posto. Provo la moto, la spia non si accende più. In accelerazione sembra tutto ok, mentre con gas costante a 2500 giri strattona, non gira rotondo, come se la corrente alla candela arrivasse ad intermittenza. Verifico i valori di tensione alla batteria: 14,4v al minimo 15,v a 5000 giri. Se accendo i fari, al minimo si abbassa a 13,8v in accelerazione sale a 15 v 15,2v. Volevo provare lo statore ma non conosco i valori di tensione corretti tra fase e fase. A motore spento ho misurato 1,8 ohm tra fase e fase. Non ho rilevato dispersioni verso il telaio. Quando ho provato con motore avviato ho misurato una tensione tra 8 e 12v al minimo, in accelerazione non riesco a visualizzare la tensione: va oltre la frequenza dello strumento (>400hz).
Potete dirmi come verificare se statore o regolatore sono a posto.
Grazie

Avatar utente
cri495
FRENO BENE
FRENO BENE
Messaggi: 312
Iscritto il: giovedì 9 giugno 2016, 0:29
Moto: Pegaso 650 '94

Re: Verifica statore/regolatore di tensione

Messaggio da cri495 » lunedì 27 marzo 2017, 10:39

Non ho la tua moto ma una GA , ma ad occhio il blocchetto accensione è andato devi fare la modifica del relè
APRILIA TUAREG RALLY 125*Yamaha DT125R
Honda CBR 600f*APRILIA RS250 '97
APRILIA PEGASO 650'94

Avatar utente
cri495
FRENO BENE
FRENO BENE
Messaggi: 312
Iscritto il: giovedì 9 giugno 2016, 0:29
Moto: Pegaso 650 '94

Re: Verifica statore/regolatore di tensione

Messaggio da cri495 » lunedì 27 marzo 2017, 10:41

Prendi le mie parole con le pinze con l'elettricità faccio cagare
APRILIA TUAREG RALLY 125*Yamaha DT125R
Honda CBR 600f*APRILIA RS250 '97
APRILIA PEGASO 650'94

lucagr
NIUBBO
NIUBBO
Messaggi: 7
Iscritto il: mercoledì 24 agosto 2016, 5:55
Moto: Aprilia Pegaso 650 ie
Località: Malanghero fraz. San Maurizio Canavese (TO)

Re: Verifica statore/regolatore di tensione

Messaggio da lucagr » lunedì 27 marzo 2017, 23:43

Ciao cri495. Il blocchetto è stato cambiato, e sulla mia pegaso era già stato fatto la modifica relè. Sto verificando statore e regolatore di tensione

Avatar utente
cri495
FRENO BENE
FRENO BENE
Messaggi: 312
Iscritto il: giovedì 9 giugno 2016, 0:29
Moto: Pegaso 650 '94

Re: Verifica statore/regolatore di tensione

Messaggio da cri495 » martedì 28 marzo 2017, 11:04

Ti ripeto io con l'elettrica non faccio testo ,controlla i volt tra le fasi se sono giuste da manuale e non hai bobine in corto passa al regolatore magari è da sostituire , io per scrupolo proverei prima a sostituire il relè costa poco
APRILIA TUAREG RALLY 125*Yamaha DT125R
Honda CBR 600f*APRILIA RS250 '97
APRILIA PEGASO 650'94

lucagr
NIUBBO
NIUBBO
Messaggi: 7
Iscritto il: mercoledì 24 agosto 2016, 5:55
Moto: Aprilia Pegaso 650 ie
Località: Malanghero fraz. San Maurizio Canavese (TO)

Re: Verifica statore/regolatore di tensione

Messaggio da lucagr » mercoledì 29 marzo 2017, 9:44

Relè cambiato. Ora controllo statore e poi regolatore. Ho fatto un giro in rete ed ho visto i vari test da effettuare. Domani ci provo

Rispondi

Torna a “Elettrica/elettronica PEGASO”