Spegnimenti improvvisi pegaso GA 650 93

Termica, candele, scarichi, carburatore, olio, cambio, trasmissione, frizione, innesti e tubi, raffreddamento

Spegnimenti improvvisi pegaso GA 650 93

Messaggioda forese_pegaso » dom 23 lug 2017, 16:49

Salve ho da poco acquistato una pegaso del 93, da poco sostituito kit pompa acqua e fatto cambio dell'olio con annesso filtro, anche se ci sarebbe la filettatura della coppa da rifare ma, vengo al dunque, ho fatto caso che: dopo essere partito e fatti circa 20km (a occhio o come il motore inizia a riscaldarsi bene) spesso nelle scalate e rallentamenti a filo di gas tipo nelle rotonde o tornanti o prima di fermarmi del tutto ad uno stop la moto tende o si spegne improvvisamente avvertendo un toc! zona serbatoio, che poi riparte subito senza problemi.
Premetto che in allungo o tenendola accelerata medie velocità non si ha alcun problema, si avverte solo quando si procede a filo di gas/minimo. :roll:
forese_pegaso
NIUBBO
NIUBBO
 
Messaggi: 6
Iscritto il: lun 17 lug 2017, 10:13
Moto: Aprilia Pegaso

Re: Spegnimenti improvvisi pegaso GA 650 93

Messaggioda wolf1087 » dom 23 lug 2017, 17:34

Ciao,
Avevo anche io il tuo medesimo problema in ingresso in rotonda o quando ci si fermava a un semaforo. Ho risolto aumentando il minimo di questa vitina, ponendolo a 1500rmp.
Immagine

forese_pegaso ha scritto:Salve ho da poco acquistato una pegaso del 93, da poco sostituito kit pompa acqua e fatto cambio dell'olio con annesso filtro, anche se ci sarebbe la filettatura della coppa da rifare ma, vengo al dunque, ho fatto caso che: dopo essere partito e fatti circa 20km (a occhio o come il motore inizia a riscaldarsi bene) spesso nelle scalate e rallentamenti a filo di gas tipo nelle rotonde o tornanti o prima di fermarmi del tutto ad uno stop la moto tende o si spegne improvvisamente avvertendo un toc! zona serbatoio, che poi riparte subito senza problemi.
Premetto che in allungo o tenendola accelerata medie velocità non si ha alcun problema, si avverte solo quando si procede a filo di gas/minimo. :roll:
Avatar utente
wolf1087
CURVO BENINO
CURVO BENINO
 
Messaggi: 474
Iscritto il: gio 13 mar 2014, 20:21
Località: Torino
Moto: Pegaso 650 del 95

Re: Spegnimenti improvvisi pegaso GA 650 93

Messaggioda forese_pegaso » dom 23 lug 2017, 18:14

wolf1087 ha scritto: Ciao,
Avevo anche io il tuo medesimo problema in ingresso in rotonda o quando ci si fermava a un semaforo. Ho risolto aumentando il minimo di questa vitina, ponendolo a 1500rmp.
Immagine

forese_pegaso ha scritto:Salve ho da poco acquistato una pegaso del 93, da poco sostituito kit pompa acqua e fatto cambio dell'olio con annesso filtro, anche se ci sarebbe la filettatura della coppa da rifare ma, vengo al dunque, ho fatto caso che: dopo essere partito e fatti circa 20km (a occhio o come il motore inizia a riscaldarsi bene) spesso nelle scalate e rallentamenti a filo di gas tipo nelle rotonde o tornanti o prima di fermarmi del tutto ad uno stop la moto tende o si spegne improvvisamente avvertendo un toc! zona serbatoio, che poi riparte subito senza problemi.
Premetto che in allungo o tenendola accelerata medie velocità non si ha alcun problema, si avverte solo quando si procede a filo di gas/minimo. :roll:


ma con gas completamente chiuso o anche a filo di gas telo faceva?
forese_pegaso
NIUBBO
NIUBBO
 
Messaggi: 6
Iscritto il: lun 17 lug 2017, 10:13
Moto: Aprilia Pegaso

Re: Spegnimenti improvvisi pegaso GA 650 93

Messaggioda cri495 » dom 23 lug 2017, 22:40

Manco io , pure lo stesso problema le sto provando tutte minimo alzato modifica del "ciuff" adesso vado per tentativi prossimo e lo statore e poi pulizia carburatori
Ma non è che la tua e di colore Viola :D :D :D
APRILIA TUAREG RALLY 125*Yamaha DT125R
Honda CBR 600f*APRILIA RS250 '97
APRILIA PEGASO 650'94
Avatar utente
cri495
GOMMA PIATTA
GOMMA PIATTA
 
Messaggi: 281
Iscritto il: gio 9 giu 2016, 0:29
Moto: Pegaso 650 '94

Re: Spegnimenti improvvisi pegaso GA 650 93

Messaggioda wolf1087 » lun 24 lug 2017, 7:38

In entrambi i casi. C'è da dire che ho utilizzato anche un pulitore che cmq ha levato un po' di morchia qua e là. In ogni caso a moto accesa e senza toccare il gas ho alzato un po' il minimo. Comunque concordo con cri il colore viola fa questi scherzetti! [emoji23][emoji23][emoji23][emoji23][emoji23]

forese_pegaso ha scritto:
wolf1087 ha scritto: Ciao,
Avevo anche io il tuo medesimo problema in ingresso in rotonda o quando ci si fermava a un semaforo. Ho risolto aumentando il minimo di questa vitina, ponendolo a 1500rmp.
Immagine

forese_pegaso ha scritto:Salve ho da poco acquistato una pegaso del 93, da poco sostituito kit pompa acqua e fatto cambio dell'olio con annesso filtro, anche se ci sarebbe la filettatura della coppa da rifare ma, vengo al dunque, ho fatto caso che: dopo essere partito e fatti circa 20km (a occhio o come il motore inizia a riscaldarsi bene) spesso nelle scalate e rallentamenti a filo di gas tipo nelle rotonde o tornanti o prima di fermarmi del tutto ad uno stop la moto tende o si spegne improvvisamente avvertendo un toc! zona serbatoio, che poi riparte subito senza problemi.
Premetto che in allungo o tenendola accelerata medie velocità non si ha alcun problema, si avverte solo quando si procede a filo di gas/minimo. :roll:


ma con gas completamente chiuso o anche a filo di gas telo faceva?
Avatar utente
wolf1087
CURVO BENINO
CURVO BENINO
 
Messaggi: 474
Iscritto il: gio 13 mar 2014, 20:21
Località: Torino
Moto: Pegaso 650 del 95


Torna a Motore PEGASO

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite