Cambio olio...dove ho sbagliato?!

Altro da catalogare
Rispondi
Avatar utente
ILD4NA
NIUBBO
NIUBBO
Messaggi: 84
Iscritto il: lunedì 25 maggio 2015, 15:54
Moto: Pegaso 650 '92
Località: Milano

Cambio olio...dove ho sbagliato?!

Messaggio da ILD4NA » giovedì 27 agosto 2015, 21:43

Un pomeriggio libero finalmente, quale migliore occasione per cambiare l'olio? [emoji12] Armato di tutto il necessario inizio la procedura, metto la bacinella sotto, svito il tappo ed esce un pò di olio, azz penso, meno male che mi sono messo a farlo perché praticamente giravo senza olio, quindi, proteggo la ruota davanti, prendo una bottiglia tagliata per convogliare l'olio e inizio a svitare il tappo sul telaio......una tragedia!!!! [emoji33][emoji33][emoji33] Tutto l'olio che mancava é uscito da lì con un getto ingestibile (é arrivato fino al parafango), con conseguente spargimento di olio su tutto il pavimento [emoji24][emoji24][emoji24]
Perché così forte?! Perché?!?!?!?
Ho visto un tutorial su YouTube e non doveva succedere così! Dove ho sbagliato?
Bella [emoji111]️

Avatar utente
ILD4NA
NIUBBO
NIUBBO
Messaggi: 84
Iscritto il: lunedì 25 maggio 2015, 15:54
Moto: Pegaso 650 '92
Località: Milano

Re: Cambio olio...dove ho sbagliato?!

Messaggio da ILD4NA » giovedì 27 agosto 2015, 21:57

Niente...... Mi sono già risposto da solo.... Dovevo fare al contrario [emoji29][emoji29][emoji29]

Avatar utente
Lupo motociclista
NUOVO STAFF
NUOVO STAFF
Messaggi: 1594
Iscritto il: lunedì 28 ottobre 2013, 13:09
Moto: Pegaso strada 2008
Località: TORINO

Re: Cambio olio...dove ho sbagliato?!

Messaggio da Lupo motociclista » venerdì 28 agosto 2015, 8:43

Io, invece, ho seguito le istruzioni, con la mia bella bottiglia da un litro e mezzo che si è riempita sono all' orlo dopodiché ha sparso tutto l'olio rimanente per terra.
Pulito tutto , seguendo sempre le istruzioni, ho spurgato tramite la vite sopra il filtro, solo che avendola svitata troppo è saltata via ributtando olio sul pavimento. E due. :firedevil: :angry:
Gli ulteriori commenti li evito per decenza. :mazzate:
La teoria è quando si sa tutto ma non funziona niente. La pratica è quando funziona tutto ma non si sa il perché. In ogni caso si finisce sempre con il coniugare la teoria con la pratica: non funziona niente e non si sa il perché
Albert Einstein

Immagine

Avatar utente
Futuromane
MOTOCICLISTA ESPERTO
MOTOCICLISTA ESPERTO
Messaggi: 1999
Iscritto il: giovedì 18 ottobre 2012, 19:57
Moto: Aprilia Futura Pegaso Ie
Tel: 347 0626511
Località: Casalmaggiore

Re: Cambio olio...dove ho sbagliato?!

Messaggio da Futuromane » venerdì 28 agosto 2015, 8:54

Anche facendo la procedura al contrario sarebbe successa la stessa cosa.

Bisogna mettere una semplice vaschetta sufficentemente capiente, poi con un po di malizia e manualita, si svita piano piano il tappo fino alle ultime filettature. poi sempre tenuto davanti al foro lo si inclina verso l'alto, fino a che non viene più giu in modo copioso, a questo punto si puo togliere totalmente il tappo e lasciare scolare per bene
APRILIA NEL CUORE NELL'ANIMA

Avatar utente
ILD4NA
NIUBBO
NIUBBO
Messaggi: 84
Iscritto il: lunedì 25 maggio 2015, 15:54
Moto: Pegaso 650 '92
Località: Milano

Cambio olio...dove ho sbagliato?!

Messaggio da ILD4NA » sabato 29 agosto 2015, 12:58

Futuromane io ci ho provato ma ha vinto lui [emoji51]

Lupo ho ancora il box cosparso di granulare per assorbire l'olio.....e la moto fuori in strada [emoji24]

Il prossimo cambio d'olio lo faccio direttamente all'autolavaggio [emoji12][emoji12][emoji12]

Rispondi

Torna a “Varie Officina PEGASO”