Misteriosi lampi nel buio...

Altro da catalogare
Rispondi
Avatar utente
Riverbero
NIUBBO
NIUBBO
Messaggi: 4
Iscritto il: mercoledì 23 dicembre 2015, 22:40
Moto: APRILIA Pegaso ie 2003
Località: Pescara

Misteriosi lampi nel buio...

Messaggio da Riverbero » mercoledì 3 febbraio 2016, 23:44

Salve e buone ruote a tutti! Una domanda sul mio bellissimo Pegaso ie del 2003: come mai quando cambio, non sempre ma spesso, l'abbagliante fa un lampo di una frazione di secondo?? Filosoficamente il nesso cambio-chiusura del contatto mi affascina. Grazie e scusatemi se ho fatto una domanda stupida! Ah, dimenticavo: 16 km al litro sono giusti o pochi, in media?
forma è vuoto, vuoto è forma

Avatar utente
matteo.t
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 2856
Iscritto il: sabato 3 maggio 2008, 0:45
Moto: Ex Pegaso Cube ora mukka 1200
Località: Noventa Vicentina

Re: Misteriosi lampi nel buio...

Messaggio da matteo.t » giovedì 4 febbraio 2016, 9:20

Non è che tirando la frizione tocchi il pulsante del pass?

Avatar utente
Lupo motociclista
NUOVO STAFF
NUOVO STAFF
Messaggi: 1592
Iscritto il: lunedì 28 ottobre 2013, 13:09
Moto: Pegaso strada 2008
Località: TORINO

Re: Misteriosi lampi nel buio...

Messaggio da Lupo motociclista » giovedì 4 febbraio 2016, 9:53

I contatti elettrici sono misteriori, talvolta inespicabili: pensa a che a me succede, tirando la leva del freno anteriore, che le luci di posizione posteriori si illuminino di più, diventino più brillanti, come se aumentassero il voltaggio; la luce anteriore invece rimane immutata. :salta:
La teoria è quando si sa tutto ma non funziona niente. La pratica è quando funziona tutto ma non si sa il perché. In ogni caso si finisce sempre con il coniugare la teoria con la pratica: non funziona niente e non si sa il perché
Albert Einstein

Immagine

Avatar utente
Riverbero
NIUBBO
NIUBBO
Messaggi: 4
Iscritto il: mercoledì 23 dicembre 2015, 22:40
Moto: APRILIA Pegaso ie 2003
Località: Pescara

Re: Misteriosi lampi nel buio...

Messaggio da Riverbero » venerdì 5 febbraio 2016, 22:22

Non credo di toccare il pulsante: anche perché il lampo lo fa soltanto quando aumento la marcia, non quando scalo! ;D
forma è vuoto, vuoto è forma

Avatar utente
caggedani
NIUBBO
NIUBBO
Messaggi: 71
Iscritto il: mercoledì 29 ottobre 2014, 20:28
Moto: caponord etv 1000
Tel: 3287971375
Località: uggiano la chiesa (LE)

Re: Misteriosi lampi nel buio...

Messaggio da caggedani » sabato 6 febbraio 2016, 21:23

mistero risolto.....anche tu hai un APRILIA :ridi: :cn:
aprilia rx50
hm cre 80
aprilia rs 125
aprilia mx 125
honda xl 600 rm
honda cb 500 sport
moto guzzi lodola 235 gt
caponord etv 1000
crf 1000 l africa twin
Immagine

Avatar utente
fabio
MOTOCICLISTA DILETTANTE
MOTOCICLISTA DILETTANTE
Messaggi: 727
Iscritto il: martedì 25 febbraio 2014, 9:43
Moto: pegaso trail
Località: Scicli -Ragusa

Re: Misteriosi lampi nel buio...

Messaggio da fabio » domenica 7 febbraio 2016, 14:32

bell'effetto luminoso. anche utile....
Molti sono avari delle proprie cose e poi buttano il Tempo come se niente fosse.
il Tempo, l'unica cosa di cui essere veramente avari.

Avatar utente
caggedani
NIUBBO
NIUBBO
Messaggi: 71
Iscritto il: mercoledì 29 ottobre 2014, 20:28
Moto: caponord etv 1000
Tel: 3287971375
Località: uggiano la chiesa (LE)

Re: Misteriosi lampi nel buio...

Messaggio da caggedani » mercoledì 10 febbraio 2016, 0:21

oggi pensavo a questo problema... potrebbe essere che il sensore del folle non sia ben messo a massa e scarichi corrente un po a casaccio quando si cambia marcia accendendo per un istante il faro...
questa e la risposta che ho trovato proprio oggi mentre davanti a me avevo una Fiat che quando ha messo la freccia si è illuminato un po uno stop...segno che la massa e un pò a "capocchia"
io farei una prova
aprilia rx50
hm cre 80
aprilia rs 125
aprilia mx 125
honda xl 600 rm
honda cb 500 sport
moto guzzi lodola 235 gt
caponord etv 1000
crf 1000 l africa twin
Immagine

Rispondi

Torna a “Varie Officina PEGASO”