PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8765
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da sergio » venerdì 28 luglio 2017, 16:56

Comunque per me uno o piu' contraccolpi non possono rompere i denti in quel modo.
Un contraccolpo puo' al massimo romperti la ruota folle perche' prima degli ingranaggi si rompe lei
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

Markpegaso95
NIUBBO
NIUBBO
Messaggi: 21
Iscritto il: sabato 3 giugno 2017, 12:59
Moto: Aprilia pegaso 650 1995

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da Markpegaso95 » venerdì 28 luglio 2017, 17:14

E esattamente quello nella prima foto viene montato con i dadini dietro.. anche se il mio meccanico a cercato di abolirli.. abbiamo avvitato i perni al incontrario da dentro verso fuori.. mentre nella seconda foto l'ingranaggio non è lui !!

Avatar utente
cri495
FRENO BENE
FRENO BENE
Messaggi: 313
Iscritto il: giovedì 9 giugno 2016, 0:29
Moto: Pegaso 650 '94

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da cri495 » venerdì 28 luglio 2017, 17:17

Quindi lo avete aperto completamente
APRILIA TUAREG RALLY 125*Yamaha DT125R
Honda CBR 600f*APRILIA RS250 '97
APRILIA PEGASO 650'94

Avatar utente
cri495
FRENO BENE
FRENO BENE
Messaggi: 313
Iscritto il: giovedì 9 giugno 2016, 0:29
Moto: Pegaso 650 '94

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da cri495 » venerdì 28 luglio 2017, 17:23

Hai separato la parte magnetica dalla parte con il foro conico
APRILIA TUAREG RALLY 125*Yamaha DT125R
Honda CBR 600f*APRILIA RS250 '97
APRILIA PEGASO 650'94

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8765
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da sergio » venerdì 28 luglio 2017, 17:25

cri495 ha scritto:Hai separato la parte magnetica dalla parte con il foro conico
Ma tu sei daccordo che un contraccolpo non puo' rompere quei denti?
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

Markpegaso95
NIUBBO
NIUBBO
Messaggi: 21
Iscritto il: sabato 3 giugno 2017, 12:59
Moto: Aprilia pegaso 650 1995

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da Markpegaso95 » venerdì 28 luglio 2017, 17:25

Esattamente perché i nuovi ricambi sono così non li vendono più separatamente ! Hanno fatto un unico pezzo ..

Avatar utente
cri495
FRENO BENE
FRENO BENE
Messaggi: 313
Iscritto il: giovedì 9 giugno 2016, 0:29
Moto: Pegaso 650 '94

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da cri495 » venerdì 28 luglio 2017, 17:32

sergio ha scritto:
cri495 ha scritto:Hai separato la parte magnetica dalla parte con il foro conico
Ma tu sei daccordo che un contraccolpo non puo' rompere quei denti?
Sì , sembra difficile anche perché il perno del secondario non dovrebbe sopravvivere
APRILIA TUAREG RALLY 125*Yamaha DT125R
Honda CBR 600f*APRILIA RS250 '97
APRILIA PEGASO 650'94

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8765
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da sergio » venerdì 28 luglio 2017, 18:22

Differenze tra ingranaggetti cube e GAImmagineImmagineImmagine
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

Markpegaso95
NIUBBO
NIUBBO
Messaggi: 21
Iscritto il: sabato 3 giugno 2017, 12:59
Moto: Aprilia pegaso 650 1995

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da Markpegaso95 » venerdì 28 luglio 2017, 18:24

Quindi voi escludete che sia la fase del volano? Non riesco a capire quale possa essere il problema ! Che voi sappiate c'è qlks che dovrebbe decomprimere ?

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8765
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da sergio » venerdì 28 luglio 2017, 20:06

Markpegaso95 ha scritto:Quindi voi escludete che sia la fase del volano? Non riesco a capire quale possa essere il problema ! Che voi sappiate c'è qlks che dovrebbe decomprimere ?
Certo il decompressore deve decomprimere [emoji106]
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

Markpegaso95
NIUBBO
NIUBBO
Messaggi: 21
Iscritto il: sabato 3 giugno 2017, 12:59
Moto: Aprilia pegaso 650 1995

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da Markpegaso95 » venerdì 28 luglio 2017, 20:13

A voi e mai capitato che mentre camminate.. spara e si spegne ???? A me capita spesso.. è normale ?

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8765
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da sergio » venerdì 28 luglio 2017, 20:16

Markpegaso95 ha scritto:A voi e mai capitato che mentre camminate.. spara e si spegne ???? A me capita spesso.. è normale ?
Puo' succedere
E' il famoso ciuff
Apri le viti miscela di 1/2 giro per carburatore e vedi se migliora
Tutto cio' non rompe i denti agli ingranaggi dell' avviamento....
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

Markpegaso95
NIUBBO
NIUBBO
Messaggi: 21
Iscritto il: sabato 3 giugno 2017, 12:59
Moto: Aprilia pegaso 650 1995

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da Markpegaso95 » sabato 5 agosto 2017, 20:45

Buonasera a tutti, volevo chiedervi ma è normale un alto consumo di carburante? Io faccio il pieno di 20€ .. e dopo 90km mi accende la riserva.. una volta ho provato a vedere con la riserva a quanti km riusciva a fare, e precisamente a 135 km la moto si è spenta !
Quindi mi domando e solo la mia che con un pieno di benzina riesce a fare massimo 135km???
I vostri consumi sono più ridotti ??

Avatar utente
cri495
FRENO BENE
FRENO BENE
Messaggi: 313
Iscritto il: giovedì 9 giugno 2016, 0:29
Moto: Pegaso 650 '94

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da cri495 » domenica 6 agosto 2017, 14:47

No Non sono più ridotti , ma non sono molto lontani
APRILIA TUAREG RALLY 125*Yamaha DT125R
Honda CBR 600f*APRILIA RS250 '97
APRILIA PEGASO 650'94

Avatar utente
matteo.t
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 2756
Iscritto il: sabato 3 maggio 2008, 0:45
Moto: Ex Pegaso Cube ora mukka 1200
Località: Noventa Vicentina

Re: PROBLEMA AVVIAMENTO PEGASO 650 CARBURATORI

Messaggio da matteo.t » domenica 6 agosto 2017, 16:18

La.pegaso cube fa 16/17 con un litro, se tiri si scende a 14/15 km/,litro.

Rispondi

Torna a “Avviamento e Spegnimenti PEGASO ROTAX”