non vuole e basta!

Avatar utente
Futuromane
MOTOCICLISTA ESPERTO
MOTOCICLISTA ESPERTO
Messaggi: 1999
Iscritto il: giovedì 18 ottobre 2012, 19:57
Moto: Aprilia Futura Pegaso Ie
Tel: 347 0626511
Località: Casalmaggiore

Re: non vuole e basta!

Messaggio da Futuromane » martedì 3 giugno 2014, 8:00

Non consco nello specifico la tua moto, si dovrebbe indagare sul manuale come ragiona la centralina con il sensore di temperatura.
intanto inizierei a guardare quando si ferma e poi non riparte se in quel momento arriva corrente alla candela, la bobina puo fare questi difetti quando si scalda,
poi controllerei il rubinetto benzina e i tubi che vanno al carburatore, non vorrei che per qualche motivo non arrivi sufficente benzina
APRILIA NEL CUORE NELL'ANIMA

nosparks
NIUBBO
NIUBBO
Messaggi: 20
Iscritto il: lunedì 3 marzo 2014, 21:12
Moto: Pegaso 650 ie 2004

Re: non vuole e basta!

Messaggio da nosparks » martedì 3 giugno 2014, 21:07

prima di tutto grazie xl'aiuto.Corrente alla candela arivva,benza da normalmente,controllato anche il sensore che sebra a posto,ma come ultimo tentative,cerco di rimediare una bobina e vi faccio sapere

nosparks
NIUBBO
NIUBBO
Messaggi: 20
Iscritto il: lunedì 3 marzo 2014, 21:12
Moto: Pegaso 650 ie 2004

Re: non vuole e basta!

Messaggio da nosparks » giovedì 5 giugno 2014, 23:04

Ho rimediato anche una bobina nuova,ma nessun migliorameto.Martedi va dal dottore e cominciamo con la CO2,poi vediamo.

Marcello79
NIUBBO
NIUBBO
Messaggi: 9
Iscritto il: venerdì 21 febbraio 2014, 22:08
Moto: Pegaso 650ie

Re: non vuole e basta!

Messaggio da Marcello79 » lunedì 8 settembre 2014, 11:33

Ciao anche a me sta succedendo. Cambiata la candela non mi ero accorto che uno sei rubicondi del serbatoio era staccato, tutto contento lo rimetto e parte al primo colpo la tengo il moto un paio di min e si spegne. Sembra quasi che scaldandosi si innesca un contatto che la spegne. Qualche idea ragazzi?????

Rispondi

Torna a “Avviamento e Spegnimenti PEGASO ROTAX”