regolazione del tps della mia ps

Motore, olio, cambio, alimentazione, raffreddamento
Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6149
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: regolazione del tps della mia ps

Messaggio da giamaica75 » sabato 24 settembre 2016, 11:17

E niente, porca zozza... Meglio di prima, perlomeno nell'apri e chiudi va meglio, molto meglio, e ora gli strappetti sinsentono solo intorno ai 3000... Ora non mi resta che escludere la pc3 (ho spostato i connettori sotto la sella). Se strappa ancora, accetto l'idea della paranoia e prenoto da un buon dottore... [emoji23]
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
Lupo motociclista
NUOVO STAFF
NUOVO STAFF
Messaggi: 1602
Iscritto il: lunedì 28 ottobre 2013, 13:09
Moto: Pegaso strada 2008
Località: TORINO

Re: regolazione del tps della mia ps

Messaggio da Lupo motociclista » sabato 24 settembre 2016, 11:46

giamaica75 ha scritto: E niente, porca zozza... Meglio di prima, perlomeno nell'apri e chiudi va meglio, molto meglio, e ora gli strappetti sinsentono solo intorno ai 3000... Ora non mi resta che escludere la pc3 (ho spostato i connettori sotto la sella). Se strappa ancora, accetto l'idea della paranoia e prenoto da un buon dottore... [emoji23]
Scusa se magari dico delle ovvietà a cui ha già pensato: benzina con tracce di acqua, benzina di cattiva qualità, candela verificare distanza tra gli elettrodi, candela difettosa, filtro aria da pulire...
Così, solo per alimentare un po' la tua paranoia... :uhahah: :lol:
La teoria è quando si sa tutto ma non funziona niente. La pratica è quando funziona tutto ma non si sa il perché. In ogni caso si finisce sempre con il coniugare la teoria con la pratica: non funziona niente e non si sa il perché
Albert Einstein

Immagine

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6149
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

regolazione del tps della mia ps

Messaggio da giamaica75 » sabato 24 settembre 2016, 14:00

Cambio candela, niente acqua nella benza, cambiato termostato e sensore temperatura, cambiato liquido raffreddamento, controllato bobina e pipetta, controllati tutti i connettori sotto il serbatoio, controllati i tubi benzina, cambiato la pompa benza, il filtro e pulito la retina, cambiati parastrappi, pattino catena e rullo tendicatena, controllato e regolato gioco valvole, controllato cuscinetti ruota, trittico e allineamento catena... Basta per dire che è ora del medico bravo?! [emoji23][emoji23][emoji23]
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6149
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: regolazione del tps della mia ps

Messaggio da giamaica75 » martedì 27 settembre 2016, 8:21

Ok, eccoci al riassunto.
Cambiato anche il TPS, dato che ho trovato un corpo farfallato usato, con TPS con numero di serie "giusto" (il vecchio sembra fosse uno di quelli soggetto al richiamo), nulla di fatto, strappi ancora presenti.
Al che ho escluso la PCIII, ma niente, peggio ancora dato che agli strappi "anomali" si sono aggiunti anche gli strappi "naturali" del mono.
Al che ho puntato tutto per tutto, e ho cambiato catena (ne ho presa una anonima, tanto il trittico ha quasi 20k e non durera ancora molto), nonostante quella che avevo su sembrasse ok.
Ebbene stamani ho capito che non stava tanto bene, nonostante non avesse maglie grippate, fosse ben lubrificata e non sembrasse allungata.
Strappi ora presenti solo intorno ai 3000 (cosa naturale, spariranno quando riattivo la PCIII), ma spariti a tutti gli altri regimi, perlomeno ora posso guidare ad 80-90-100 a gas costante senza avere l'impressione di stare seduto su Furia...
Problema risolto? Sembra di si, e anche se fosse solo suggestione me la faccio bastare... :giullare: :giullare:
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Rispondi

Torna a “Motore PS”