Spegnimento e difficolta' di riaccensione

Motore, olio, cambio, alimentazione, raffreddamento
deniale
NIUBBO
NIUBBO
Messaggi: 17
Iscritto il: venerdì 23 settembre 2011, 4:22

Re: Censimento rottura pompa della benzina

Messaggio da deniale » domenica 13 ottobre 2013, 17:17

OK, grazie a entrambi.

Alby81
MOTOCICLISTA ESPERTO
MOTOCICLISTA ESPERTO
Messaggi: 1096
Iscritto il: venerdì 2 settembre 2011, 16:18
Località: Reggio Emilia

Re: Censimento rottura pompa della benzina

Messaggio da Alby81 » domenica 13 ottobre 2013, 22:48

Pompa rotta a giugno e sostituita con quella della Teknotre... :incavolato:

Alby81
48000km
PS 2005

Ora ne tengo una di ricambio nel sottosella... :sgrat:
Immagine

deniale
NIUBBO
NIUBBO
Messaggi: 17
Iscritto il: venerdì 23 settembre 2011, 4:22

Re: Censimento rottura pompa della benzina

Messaggio da deniale » giovedì 17 ottobre 2013, 10:48

update: tornato a prendere la moto e si riaccende al primo colpo! adesso e' dal meccanico, a cui fino ad oggi non ha dato problemi. la provera' sotto la pioggia per vedere che succede. per ora mi si e' spenta sempre sotto pioggia o neve - e non e' piacevole.

Avatar utente
Redert
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 2707
Iscritto il: martedì 30 luglio 2002, 2:00
Moto: Ducati Multistrada 1100
Località: Dintorni di Tivoli

Re: Censimento rottura pompa della benzina

Messaggio da Redert » giovedì 17 ottobre 2013, 12:19

deniale ha scritto:update: tornato a prendere la moto e si riaccende al primo colpo! adesso e' dal meccanico, a cui fino ad oggi non ha dato problemi. la provera' sotto la pioggia per vedere che succede. per ora mi si e' spenta sempre sotto pioggia o neve - e non e' piacevole.
Guarda che un problema simile l'aveva peg81 ed erano dei cavi che andavano dall'alternatore al regolatore rovinati dal calore del motore. Se non ricordo male era ad un raduno nazionale quando ha avuto il problema e ha dovuto portare la moto a casa caricata su un carello :(

deniale
NIUBBO
NIUBBO
Messaggi: 17
Iscritto il: venerdì 23 settembre 2011, 4:22

Re: Censimento rottura pompa della benzina

Messaggio da deniale » martedì 22 ottobre 2013, 15:20

il meccanico non ha riscontrato alcun problema (sic). si e' sempre accesa al primo colpo e non ha dato problemi. pompa funzionante. anche a me adesso sta funzionando, ma a quando la prossima interruzione di servizio? a questo punto i dati mi invitano a pensare che la moto si ingolfa sotto la pioggia o quando e' molto umido. e' possibile? tendo a non pensare che sia un problema elettrico (salvo si tratti di iniezione) perche' l'accessione funziona bene anche quando la moto non parte.

ps: so che questo non e' il thread giusto, quello che avevo aperto in passato e' chiuso. se i governatori/moderatori pensano sia il caso ne apro un'altro.

Avatar utente
tissy
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 2344
Iscritto il: domenica 6 novembre 2011, 0:09
Località: vado ligure

Re: Censimento rottura pompa della benzina

Messaggio da tissy » martedì 22 ottobre 2013, 16:07

Temo ke il prox saro' io....ieri sera un paio di vuoti clamorosi appena partito a moto fredda....nel dubbio ordino una pompa(di benzina)....cmq controllo in sti giorni ke non sia la candela (che e' nuova nuova)
se sei incerto tieni aperto;se sei veloce sei fernando proce!!!!centauratiiiiii...... Immagine

Avatar utente
ElCaimanDelPiave
NONNO DEL FORUM
NONNO DEL FORUM
Messaggi: 10467
Iscritto il: domenica 15 marzo 2009, 23:16
Moto: Pegaso Strada 650 Arcadia
Località: Veneziano trasferito a Vicenza
Contatta:

Re: Spegnimento e difficolta' di riaccensione

Messaggio da ElCaimanDelPiave » martedì 22 ottobre 2013, 16:30

deniale, il tuo thread originario era stato chiuso per una svista tecnica. Ora l'ho riaperto e ho unito i messaggi. :wink:
Pegaso: se non ti sporchi le mani godi solo a metà.

Ricorda: Coi freni, non si scherza.
__________________________________________________________
Canale Youtube:
https://www.youtube.com/channel/UCq5NxxY8jDuUNb8kXBc4KaA

deniale
NIUBBO
NIUBBO
Messaggi: 17
Iscritto il: venerdì 23 settembre 2011, 4:22

Re: Spegnimento e difficolta' di riaccensione

Messaggio da deniale » mercoledì 23 ottobre 2013, 12:09

grazie caimano.

una ipotesi: non e' che il top-box mi fa cadere acqua nei tubi di scappamento quando piove?

non sapendo cosa fare intanto cambio la candela....

vi tengo aggiornati

Avatar utente
ElCaimanDelPiave
NONNO DEL FORUM
NONNO DEL FORUM
Messaggi: 10467
Iscritto il: domenica 15 marzo 2009, 23:16
Moto: Pegaso Strada 650 Arcadia
Località: Veneziano trasferito a Vicenza
Contatta:

Re: Spegnimento e difficolta' di riaccensione

Messaggio da ElCaimanDelPiave » mercoledì 23 ottobre 2013, 12:16

sono più propenso a credere che l'acqua dia noie a qualcosa di elettrico. :roll:
Pegaso: se non ti sporchi le mani godi solo a metà.

Ricorda: Coi freni, non si scherza.
__________________________________________________________
Canale Youtube:
https://www.youtube.com/channel/UCq5NxxY8jDuUNb8kXBc4KaA

deniale
NIUBBO
NIUBBO
Messaggi: 17
Iscritto il: venerdì 23 settembre 2011, 4:22

Re: Spegnimento e difficolta' di riaccensione

Messaggio da deniale » mercoledì 23 ottobre 2013, 12:27

non e' che sia un esperto, anzi, ma tendo ad escludere problema elettrico perche' quando si spegne dopo molta insistenza col pulsante d'accensione alla fine riparte (si sente comunque che lo starter va ed il motore ci sta provando ma non riesce).

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22014
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Re: Spegnimento e difficolta' di riaccensione

Messaggio da fedro69 » mercoledì 23 ottobre 2013, 12:39

i terminali dovrebbero essere riempiti d'acqua per creare difficoltà d'accensione :roll:
non credo sia quello il problema ;-)
Per me resta, con solo una anamnesi a distanza, un bel mistero :-?
Immagine
Immagine__"nous en avons pris la flamme, vous n'en avez gardé que la cendre." (Jean Jaurès)__Immagine

Avatar utente
franar
MOTOCICLISTA ESPERTO
MOTOCICLISTA ESPERTO
Messaggi: 1522
Iscritto il: martedì 11 settembre 2012, 14:36
Moto: aprilia caponord 03
Tel: 3933692267
Località: Latina

Re: Spegnimento e difficolta' di riaccensione

Messaggio da franar » mercoledì 23 ottobre 2013, 12:56

scoppietti ai controllato il serba che non ci sia acqua :salta: :salta:
Immagine

deniale
NIUBBO
NIUBBO
Messaggi: 17
Iscritto il: venerdì 23 settembre 2011, 4:22

Re: Spegnimento e difficolta' di riaccensione

Messaggio da deniale » giovedì 24 ottobre 2013, 14:50

ancora tutto ok, accensione al primo colpo, etc.

adesso mi viene da pensare che abbiano ragione i sostenitori del problema elettrico. forse c'e' qualche cavo scoperto che si bagna con la pioggia.

se capisco bene questo potrebbe provocare la difficolta' di accensione anche se il quadro si riaccende sempre perfettamente (per esempio se si bagnasse il cavo che va alla candela).

secondo voi e' sensato mettersi selettivamente a bagnare la moto accesa, mirando ai cavi, per vedere quando si spegne? ci sono rischi? grazie

Avatar utente
ElCaimanDelPiave
NONNO DEL FORUM
NONNO DEL FORUM
Messaggi: 10467
Iscritto il: domenica 15 marzo 2009, 23:16
Moto: Pegaso Strada 650 Arcadia
Località: Veneziano trasferito a Vicenza
Contatta:

Re: Spegnimento e difficolta' di riaccensione

Messaggio da ElCaimanDelPiave » giovedì 24 ottobre 2013, 17:16

deniale ha scritto:ancora tutto ok, accensione al primo colpo, etc.

adesso mi viene da pensare che abbiano ragione i sostenitori del problema elettrico. forse c'e' qualche cavo scoperto che si bagna con la pioggia.

se capisco bene questo potrebbe provocare la difficolta' di accensione anche se il quadro si riaccende sempre perfettamente (per esempio se si bagnasse il cavo che va alla candela).

secondo voi e' sensato mettersi selettivamente a bagnare la moto accesa, mirando ai cavi, per vedere quando si spegne? ci sono rischi? grazie
Certo che e' sensato! :clapclap:
Senza esagerare col getto, ma io ti stavo per consigliare di fare la stessa cosa. Almeno circoscrivi il problema ad una "zona". Poi, nella zona ristretta ci vai con lo spruzzino... :ridi: :ridi: :ridi:
Pegaso: se non ti sporchi le mani godi solo a metà.

Ricorda: Coi freni, non si scherza.
__________________________________________________________
Canale Youtube:
https://www.youtube.com/channel/UCq5NxxY8jDuUNb8kXBc4KaA

Avatar utente
Adelinquere
PISTONE SGONFIO
PISTONE SGONFIO
Messaggi: 199
Iscritto il: domenica 9 giugno 2013, 8:41

Re: Spegnimento e difficolta' di riaccensione

Messaggio da Adelinquere » martedì 18 marzo 2014, 15:52

deniale, com'è finita poi?
Stamattina improvvisamente ha fatto la stessa cosa anche la mia:
accendo, dopo 2 curve si spegne al semaforo....elettrico tutto ok...sento il bzzzz (pompa benzina ha 2.000km rimessa nuova)...non riparte....non riparte...riparte ma se accelero si spegne...riparte...non accelero...ok...

CHE CAVOLO HAI ADESSOOOOO :grrr: :grrr: :grrr:

Rispondi

Torna a “Motore PS”