ops! ho sbagliato olio. E adesso?

Motore, olio, cambio, alimentazione, raffreddamento
Rispondi
Manubrio
FRENO BENE
FRENO BENE
Messaggi: 354
Iscritto il: domenica 3 giugno 2012, 15:26
Località: Ovunque, basta si possa guidare una moto.

ops! ho sbagliato olio. E adesso?

Messaggio da Manubrio » sabato 25 giugno 2016, 16:54

Ho sbagliato olio, Aprilia raccomanda un 15W-50 io ho usato un 10w-40.

Quali probelmi potrebbero esserci.

A mio avviso la differenza è poca e penso che non succederà nulla, ma volevo il vostro parere.

Avatar utente
babbolalla
CURVO BENINO
CURVO BENINO
Messaggi: 405
Iscritto il: domenica 29 dicembre 2013, 13:53
Moto: Suzuki V-Strom L2
Località: Santa Croce Sull'Arno (Pi)

Re: ops! ho sbagliato olio. E adesso?

Messaggio da babbolalla » sabato 25 giugno 2016, 16:57

assolutamente Nessuno, tieni sotto controllo il livello, perché il 10w40 è un po più "fine"
ma non succede nulla..... anzi....

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6112
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: ops! ho sbagliato olio. E adesso?

Messaggio da giamaica75 » sabato 25 giugno 2016, 17:47

Io ce l'ho, nessun problema
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22216
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Re: ops! ho sbagliato olio. E adesso?

Messaggio da fedro69 » sabato 25 giugno 2016, 18:54

É quello consigliato da Minarelli-Yamaha per il nostro motore:
fa' 'n po' te! ;-)
Immagine
Immagine__"Un maiale che non vola è solo un maiale."__Immagine
Porco Rosso

PaoloD
MOTOCICLISTA DILETTANTE
MOTOCICLISTA DILETTANTE
Messaggi: 827
Iscritto il: martedì 1 aprile 2008, 23:41
Moto: nessuna
Tel: 3tre9-33uno7due30
Località: Rosasco (PV)

Re: ops! ho sbagliato olio. E adesso?

Messaggio da PaoloD » domenica 26 giugno 2016, 0:37

anch'io uso il 10w40.. ho preso un paio di sfollate ma non credo sia colpa dell'olio, per il resto no problema nè di livello nè di altro tipo..

Avatar utente
tissy
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 2354
Iscritto il: domenica 6 novembre 2011, 0:09
Località: vado ligure

Re: ops! ho sbagliato olio. E adesso?

Messaggio da tissy » domenica 26 giugno 2016, 8:15

..e adesso Gas!!!!
io ho messo 15w50,10w40,10w60....mai una piega!!la peggy beve tutto!!!
se sei incerto tieni aperto;se sei veloce sei fernando proce!!!!centauratiiiiii...... Immagine

Manubrio
FRENO BENE
FRENO BENE
Messaggi: 354
Iscritto il: domenica 3 giugno 2012, 15:26
Località: Ovunque, basta si possa guidare una moto.

Re: ops! ho sbagliato olio. E adesso?

Messaggio da Manubrio » domenica 26 giugno 2016, 8:47

tissy ha scritto: !!la peggy beve tutto!!!
Da buona Veneta...

Rispondi

Torna a “Motore PS”