La "rinascita"

Ovverosia l'angolo di Narciso: i post dedicati ai giocattoli di ognuno di noi e alla loro storia, ma soprattutto alle modifiche
Regole del forum
Possiamo postare in questa sezione la storia delle modifiche eseguite sulla nostra moto solo se ne abbiamo fornito adeguata descrizione nelle apposite sezioni dei forum Officina e Accessori.
Rispondi
Avatar utente
D@rione
NONNO DEL FORUM
NONNO DEL FORUM
Messaggi: 16711
Iscritto il: sabato 28 maggio 2005, 20:08
Moto: ETV1000 Caponord
Località: Montespertoli (Fi)
Contatta:

Re: La "rinascita"

Messaggio da D@rione » mercoledì 1 ottobre 2014, 8:52

:ok:

TREPIDA ATTESA :ridi: :ridi:
Old chiken makes good "knor"..

"Ei fu nel tempo si ritratto.../che per agir a vendetta/lo scherno mise in atto./Darion della motocicletta/è ora lui a crear lo scatto!"(by Bikelink)

KTM 1290 Super Adventure S - La Diavola: 20.000km
Capo ETV1000 - La Bestiolona: 144.000km
Pegaso Cube: 22.000km

Immagine

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Re: La "rinascita"

Messaggio da stefanoboa » mercoledì 1 ottobre 2014, 13:15

D@rione ha scritto::ok:

TREPIDA ATTESA :ridi: :ridi:
se tutto quaglia potresti vederla tra 2 settimane e qualcosa... 8)

ma sarebbe comunque un "work in progress" :goccia:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
QUARTA PIENA
NONNO DEL FORUM
NONNO DEL FORUM
Messaggi: 13214
Iscritto il: sabato 20 aprile 2002, 2:00
Località: montelupo fiorentino

Re: R: La "rinascita"

Messaggio da QUARTA PIENA » mercoledì 1 ottobre 2014, 14:05

Buhaioli, avvertite se vi vedete. [emoji88]
ImmagineImmagine


Pegaso i.e. 2002, 200.000 km per cilindro.
Yamaha Supertènèrè 1200 ZE 2015

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Re: La "rinascita"

Messaggio da stefanoboa » mercoledì 1 ottobre 2014, 14:13

sto cercando di far quagliare diverse cose prima di confermare (tra cui magari una visitina a Giotekke :segreto: )

in ogni caso vi fò sapere :ok:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Re: La "rinascita"

Messaggio da stefanoboa » sabato 4 ottobre 2014, 13:55

Dopo diversi moccoli e senza aver trovato una soluzione vi chiedo:

Vi è mai capitato di non riuscire a rimontare il serbatoio??

Porca zozza, l'avrò smontato e rimontato chissà quante volte senza problemi, stavolta invece, una volta spinto sui supporti, non riesco a far combaciare i fori laterali per le viti di fissaggio al telaio :roll:
Il problema non è in verticale (il serbatoio scende giu senza intoppi) ma in orizzontale, come se il serbatoio, in particolare sul lato sinistro, non entri del tutto in sede.

L'unica differenza rispetto alle altre volte è che stavolta o staccato e riattaccato i vari connettori dell'impianto elettrico per il problema della perdita olio, ma mi sembra di aver rimesso il tutto come prima se non più ordinato.
Sono abbastanza sicuro che c'è qualcosa che non fa scorrere correttamente il serbatoio in posizione, ma non riesco davvero a capire quale possa essere la causa :-?

Qualche idea?
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
glaucot
GRAN TALEBANO 2013
GRAN TALEBANO 2013
Messaggi: 5587
Iscritto il: martedì 4 novembre 2003, 23:57
Località: Maglie LE

Re: La "rinascita"

Messaggio da glaucot » sabato 4 ottobre 2014, 14:17

:dubbio:
ma quando l'hai smontato è venuto via senza resistenza?
Immagine Immagine Immagine

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Re: La "rinascita"

Messaggio da stefanoboa » sabato 4 ottobre 2014, 14:27

Eh già!

Ho dato un'occhiata anche ai supporti casomai si fossero storti durante la caduta ma sembrano dritti come sempre...

Sicuramente avrò fatto qualche pirlata io che non riesco a vedere....





Oppure si è ristretta la moto quando l'ho lavata senza il serbatoio.... :giullare:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22116
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Re: La "rinascita"

Messaggio da fedro69 » sabato 4 ottobre 2014, 14:50

Non so se dipenda dai gommini antivibrazioni che girano in sede o cosa,
ma io ce l'ho regolarmente 'sto problema, tanto che mi sono abituato ad inserire entrambe le viti,
ma lasciandole lasche per avere abbastanza gioco per "operare",
e stringerle poi ... una volta finito d'adunare santi e patroni! :devil: :ridi:
Immagine
Immagine__"Un maiale che non vola è solo un maiale."__Immagine
Porco Rosso

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Re: La "rinascita"

Messaggio da stefanoboa » sabato 4 ottobre 2014, 15:12

Il mio problema è che le viti non riesco proprio ad inserirle!

Il serbatoio rimane più indietro di circa 2mm, quel poco che basta per impedire di fare entrare le viti :azz:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Alby81
MOTOCICLISTA ESPERTO
MOTOCICLISTA ESPERTO
Messaggi: 1099
Iscritto il: venerdì 2 settembre 2011, 16:18
Località: Reggio Emilia

Re: La "rinascita"

Messaggio da Alby81 » sabato 4 ottobre 2014, 15:14

fedro69 ha scritto:Non so se dipenda dai gommini antivibrazioni che girano in sede o cosa,
ma io ce l'ho regolarmente 'sto problema, tanto che mi sono abituato ad inserire entrambe le viti,
ma lasciandole lasche per avere abbastanza gioco per "operare",
e stringerle poi ... una volta finito d'adunare santi e patroni! :devil: :ridi:
Faccio la stessa cosa!! :ok:
Immagine

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 5926
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: La "rinascita"

Messaggio da giamaica75 » sabato 4 ottobre 2014, 15:42

Mi aggiungo anch'io a Fedro e Alby. Ricontrolla i cavi Stefano, oppure prova a ciullare il serbatoio stando in sella, magari a furia di spingere va a posto...[emoji16]
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Re: La "rinascita"

Messaggio da stefanoboa » sabato 4 ottobre 2014, 15:45

Non ho capito esattamente cosa fate :oops:

Io le viti non riesco proprio ad inserirle...

Ormai tra sabato scorso e stamattina ci ho tribolato più i 4 ore di tentativi vari senza risolvere una mazza... :grr:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Re: La "rinascita"

Messaggio da stefanoboa » sabato 4 ottobre 2014, 18:58

Bene, se mai ci fosse il bisogno di ribadirlo, sono un pirla.. :azz:

Avevo fatto passare i cavi dell'acceleratore insieme ai cavi elettrici, quindi sopra al supporto del serbatoio, mentre originariamente passavano sotto :azz:
Sistemato questo è andato giù liscio come sempre..


Ora una piccola anticipazione della "darkizzazione" sebbene i lavori non siano ancora terminati
ImageUploadedByTapatalk1412441831.976500.jpg
ImageUploadedByTapatalk1412441858.540904.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
glaucot
GRAN TALEBANO 2013
GRAN TALEBANO 2013
Messaggi: 5587
Iscritto il: martedì 4 novembre 2003, 23:57
Località: Maglie LE

Re: La "rinascita"

Messaggio da glaucot » sabato 4 ottobre 2014, 19:06

capisco la qualità foto, con tutto il sudore x sistemare il serbatoio! :giullare:
ma. a prima vista, sembra n'à cosa ben fatta!
complimenti :ok1: :ciao:
Immagine Immagine Immagine

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Re: La "rinascita"

Messaggio da stefanoboa » sabato 4 ottobre 2014, 19:14

Anni pazienza Glauco, il mio cellulofono da parecchio tempo non sa più cosa sia la messa a fuoco :giullare:



E io ero troppo pigro per andare a prendere la macchina fotografica, accendere il pc, ecc... :goccia:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Rispondi

Torna a “MONOGRAFIE delle nostre Pegaso-Strada”