Frizione?

Tuono, RSV, RST Futura, SL Falco

Frizione?

Messaggioda gmaietta » ven 31 mar 2017, 20:49

Ciao ragazzi,

Oggi, dopo 3 anni ho ripreso la Futurona.
Alla prima é partita, grande, poi ho messo la prima e la moto è scattata in avanti spengendosi.
Ho provato ancora un paio di volte ma mi dava sempre lo stesso.
Poi ho visto che il serbatoio della frizione sul manubrio era vuoto.
Ho comprato l'olio (rigorosamente DOT 4) e volevo rabboccare ma dopo aver messo un paio di gocce (praticamente riempiendo il mini serbatoio) il liquido non andava in circolazione, rimaneva li. Ho rimontato e provato a tirare la leva un paio di volte ma niente.
Provo di nuovo la moto, si accende, metto la prima, scatta in avanti e si spenge.

Che posso fare?

Grazie per l'aiuto.
Giuseppe
Le mie bambine
Pegaso 650ie 2001
Caponord ETV1000 2003

Immagine
Avatar utente
gmaietta
NIUBBO
NIUBBO
 
Messaggi: 45
Iscritto il: sab 22 ott 2011, 18:51
Località: Herent (Belgio)
Moto: Aprilia RST 1000 Futura

Re: Frizione?

Messaggioda gioroma » ven 31 mar 2017, 21:04

hai spurgato l'impianto ??????? :ok1:
gio
majesty 250-kawa zr7s-cn etv 1000......lamotomiglioredelmondoquandovà...ma.......
Immagine
Avatar utente
gioroma
NONNO DEL FORUM
NONNO DEL FORUM
 
Messaggi: 9964
Iscritto il: lun 17 gen 2011, 21:36
Località: cesano maderno mb
Moto: caponord 1000 etv 2006
Tel: 320 1703855

Re: Frizione?

Messaggioda gmaietta » ven 31 mar 2017, 21:10

come devo fare? pensi che dipenda da questo il problema che ho?
Avatar utente
gmaietta
NIUBBO
NIUBBO
 
Messaggi: 45
Iscritto il: sab 22 ott 2011, 18:51
Località: Herent (Belgio)
Moto: Aprilia RST 1000 Futura

Re: Frizione?

Messaggioda gioroma » ven 31 mar 2017, 21:33

proteggi bene la carrozzeria perchè l'olio idraulico è corrosivo........... :doppiok:

https://youtu.be/oRIClOXX2Bg
gio
majesty 250-kawa zr7s-cn etv 1000......lamotomiglioredelmondoquandovà...ma.......
Immagine
Avatar utente
gioroma
NONNO DEL FORUM
NONNO DEL FORUM
 
Messaggi: 9964
Iscritto il: lun 17 gen 2011, 21:36
Località: cesano maderno mb
Moto: caponord 1000 etv 2006
Tel: 320 1703855

Re: Frizione?

Messaggioda Homer75 » sab 1 apr 2017, 6:41

Se hai il serbatoio vuoto il liquido è uscito sicuramente la guarnizione dell'attuatore è andata a farsi benedire :grrr: :grrr: ; altro motivo per cui non riesci a mettere in pressione l'impianto.
Ti conviene, una volta accertato il problema, sostituire la guarnizione o ,meglio ancora,l'attuatore con uno maggiorato.
Immagine[/img]
Avatar utente
Homer75
MOTOCICLISTA ESPERTO
MOTOCICLISTA ESPERTO
 
Messaggi: 1666
Iscritto il: sab 22 mag 2010, 7:36
Località: Stanghella (PD)

Re: Frizione?

Messaggioda gmaietta » dom 23 lug 2017, 15:52

Ciao,

Scusate, ho finalmente trovato il tempo per spurgare la frizione.
Ho smontato il laterale ma non capisco da dove devo fare uscire l'olio rimanente e sopratutto l'aria che c'è in circolazione.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Le mie bambine
Pegaso 650ie 2001
Caponord ETV1000 2003

Immagine
Avatar utente
gmaietta
NIUBBO
NIUBBO
 
Messaggi: 45
Iscritto il: sab 22 ott 2011, 18:51
Località: Herent (Belgio)
Moto: Aprilia RST 1000 Futura

Re: Frizione?

Messaggioda bugio » lun 24 lug 2017, 6:49

Premesso che Non conosco bene la Futura, l'attuatore e la relativa valvola di spurgo deve essere sotto la piastra che regge il regolatore, zona pignone.
A proposito ma è giusto che il regolatore sia sopra il pignone ?!
Paracarro zen
Avatar utente
bugio
NONNO DEL FORUM
NONNO DEL FORUM
 
Messaggi: 8079
Iscritto il: sab 25 nov 2006, 21:10
Località: Bergamo
Moto: Mangiariso 1200

Re: Frizione?

Messaggioda Futuromane » lun 24 lug 2017, 10:52

Sentendo parlare di Futura, rispondo immediatamente, in quanto ormai conosco meglio questa moto che la figa di mia moglie.
Come ti hanno gia detto, il gommino dell'attuatore è passato a miglior vita.
Per intervenire devi svitare le 2 viti che tengono il regolatore, sotto trovi le 3 viti che tengono l'attuatore
Una volta svitato queste 3 viti tgli il pistoncino interno, cambi il gommino montandolo con il labbro verso l'interno del cilindretto.
Rimonti tutto e inizi con lo spurgo.
Sul raccordo che tiene il tubo vedi la valvolina di spurgo.
Io uso il seguente sistema: metto l'olio in vaschetta lasciando la valvolina di spurgo chiusa, poi muovo leggermente la leva frizione, senza andare a fondo, vedrai molte bollicine di aria che escono, ci vuole un po di pazienza, ma molte volte riesci a spurgare molto bene la frizione senza nemmeno aprire la valvolna spurgo.

Se ti servono altre info non esitare a contattarmi
APRILIA NEL CUORE NELL'ANIMA
Avatar utente
Futuromane
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
 
Messaggi: 2018
Iscritto il: gio 18 ott 2012, 19:57
Località: Casalmaggiore
Moto: Aprilia Futura Pegaso Ie
Tel: 347 0626511

Re: Frizione?

Messaggioda Futuromane » lun 24 lug 2017, 10:58

Vedo inoltre dalla foto che non hai ancora fatto la modifica della ricarica batteria.
Di dove sei???
Inoltre ti consiglierei di consultare anche il forum rst1000futura.it e vedere i "consigli del nonno" per le varie modifiche da fare
Purtroppo per mancanza di tempo è un po che non aggiungo aggiornamenti, comuque per qualsiasi problema sono qui
APRILIA NEL CUORE NELL'ANIMA
Avatar utente
Futuromane
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
 
Messaggi: 2018
Iscritto il: gio 18 ott 2012, 19:57
Località: Casalmaggiore
Moto: Aprilia Futura Pegaso Ie
Tel: 347 0626511

Re: Frizione?

Messaggioda phoenix78 » lun 24 lug 2017, 14:20

premesso che non sono esperto e meno che meno della futura e che trovo delle ragioni in ogni intervento, voglio dirti la mia perchè è frutto di esperienza. la mia frizione si comportava come la tua, era solo incollata. ho messo olio nel serbatorio senza nemmeno spurgare, l'ho tenuta accesa per un bel po' ed è magicamente tornata a funzionare. sicuramente sono stato fortunato e la tua sarà un caso da un milione di dollari ma prima di pensare al peggio io proverei a farla scaldare per bene e vedere che succede. se ce la fai, spingila e magari fatti anche qualche metro in seconda, chissà magari tu dice bene come a me
in bocca al lupo
Nihil Difficile Volenti
Avatar utente
phoenix78
Mi arrabatto con la bici
 
Messaggi: 3738
Iscritto il: ven 8 apr 2011, 11:19
Località: roma/viterbo


Torna a V2 60°

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite