Di ritorno sulla peggy.... e con qualche domanda.

Sezione Generale: tutto quello che c'è da dire!!!
Avatar utente
Lele
NIUBBO
NIUBBO
Messaggi: 58
Iscritto il: lunedì 14 settembre 2009, 22:16
Località: Verona

Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da Lele » sabato 10 marzo 2018, 9:13

Salve a tutti, ho appena portato a casa una bella Factory del 2008 con 30800 km con accessori originali (cupolino e paramani in carbonio).
L'ho presa per affiancare la mia RT1200 (che userò solo nei viaggi) con lo scopo di farne uso quotidiano vista la sua praticità/leggerezza/agilità.
Premetto che nel 2009 avevo già acquistato una Pegaso Strada e che quindi conosco abbastanza il mezzo.
La Factory mi sembra vada bene, in autostrada (portandola a casa) ho raggiunto con estrema facilità velocità NON DA TUTOR.
Ora i consigli (o meglio le richieste di chiarimento):
1) La spia di riserva quando si illumina? Sono arrivato all'ultima tacca (quella più piccola) ed ancora non si è accesa... ricordo male o tra poco dovrebbe lampeggiare l'ultima tacca e poi accendersi la riserva?
2) Il Clacson non funziona. Premendo il pulsante non succede nulla. Consigli su dove (e cosa) acquistare?
3) La freccia anteriore destra è leggermente crepata, dove la posso trovare (originale) a buon prezzo?
4) Lo sportellino del serbatoio: mi ricordo male o una volta aperto rimaneva in posizione alta? Nella mia se non lo tengo con la mano scende e si chiude.
5) Sono sprovvisto di ogni tipo di libretto uso/manutenzione (ma anche officina) del mezzo.... qualcuno ha qualcosa in PDF da inviarmi?

Per il resto la moto mi piace parecchio, mi pare sia tutto.
Immagine

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22216
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da fedro69 » sabato 10 marzo 2018, 10:06

'Ngiorno e bentornato! :welcome:
al volo:
1) L'indicazione del livello e della riserva dipendono dal software,
percui se accendendo il quadro la spia s'accendesse, non mi preoccuperei troppo
... non almeno fino alla prima volta che dovessi restare a secco! :goccia: :uaz:
2) A me si erano spezzati i cavi al canotto, probabilmente per le vibrazioni,
ma senza che dall'esterno fosse visibile: la guaina era intatta! :o
3) guarda in rete, occhio a guardartele bene però:
quelle dei 50ini e dei 125 'assomigliano molto alle nostre,
sono però diverse nell'attacco e, se ben ricordo, nello stelo
4) cerca sul foro "vano portaoggetti" e simili:
è un difetto comune, si presenta quando la molla atta all'apertura esce dalla sua sede :sisi:
e invece di alzare, abbassa ...
5) tutto materiale coperto da Copyright: sul foro non lo troverai :nono:
... ma butta un occhio alla tua mail :segreto:
Immagine
Immagine__"Un maiale che non vola è solo un maiale."__Immagine
Porco Rosso

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6113
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da giamaica75 » sabato 10 marzo 2018, 10:08

Lele ha scritto:Salve a tutti, ho appena portato a casa una bella Factory del 2008 con 30800 km con accessori originali (cupolino e paramani in carbonio).
L'ho presa per affiancare la mia RT1200 (che userò solo nei viaggi) con lo scopo di farne uso quotidiano vista la sua praticità/leggerezza/agilità.
Premetto che nel 2009 avevo già acquistato una Pegaso Strada e che quindi conosco abbastanza il mezzo.
La Factory mi sembra vada bene, in autostrada (portandola a casa) ho raggiunto con estrema facilità velocità NON DA TUTOR.
Ora i consigli (o meglio le richieste di chiarimento):
1) La spia di riserva quando si illumina? Sono arrivato all'ultima tacca (quella più piccola) ed ancora non si è accesa... ricordo male o tra poco dovrebbe lampeggiare l'ultima tacca e poi accendersi la riserva?
2) Il Clacson non funziona. Premendo il pulsante non succede nulla. Consigli su dove (e cosa) acquistare?
3) La freccia anteriore destra è leggermente crepata, dove la posso trovare (originale) a buon prezzo?
4) Lo sportellino del serbatoio: mi ricordo male o una volta aperto rimaneva in posizione alta? Nella mia se non lo tengo con la mano scende e si chiude.
5) Sono sprovvisto di ogni tipo di libretto uso/manutenzione (ma anche officina) del mezzo.... qualcuno ha qualcosa in PDF da inviarmi?

Per il resto la moto mi piace parecchio, mi pare sia tutto.
Bentornato!
1) dovrebbe accendersi quando ti rimangono ca 3 litri, alla fine dell’ultima tacca, ma almeno sulla mia la precisione lascia a desiderare, regolati coi km
2)controlla prima se arriva corrente al clacson, così vedi se è il clacson o il problema è a monte
3) si trova rova su ebay, sia originale (nuova o usata) sia aftermarket ma simile nella forma (Vicma mi pare sia la marca più comune)
4) si sarà sganciata la molla, cerca nel forum, ci sono molti post che ne parlano
5) mail? Appena posso ti mando qualcosa
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22216
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da fedro69 » sabato 10 marzo 2018, 10:11

giamaica75 ha scritto: ... Appena posso ti mando qualcosa
:teach: "il secondo è il primo degli ultimi"
Enzo Ferrari
:devil: :tie: :giullare:
Immagine
Immagine__"Un maiale che non vola è solo un maiale."__Immagine
Porco Rosso

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6113
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da giamaica75 » sabato 10 marzo 2018, 10:33

C’hai messo meno tempo di quanto mi serve per scacciare i pupi dalle mie vicinanze e accendere il pc...[emoji23][emoji23]
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
Lele
NIUBBO
NIUBBO
Messaggi: 58
Iscritto il: lunedì 14 settembre 2009, 22:16
Località: Verona

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da Lele » sabato 10 marzo 2018, 12:42

Grazie ad entrambi! Efficienza da riferimento! Nel frattempo la mia nuova bimba stamattina non parte (cominciamo bene).
Premetto che la batteria è nuova (originale aprilia/piaggio montata ieri) quindi la escluderei anche perché il motorino gira bene... proprio non si accende!
Ho controllato dentro alla centralina ed errori nuovi non ne segna. Il CO è impostato a 13.
Nell'ECU però sono memorizzati 30 vecchi errori (storia passata della moto) e sono riconducibili a due avvisi:
- CRANK AXIS SENSOR
- TURNOVER SENS.
Ieri prima di metterla a riposo ho fatto il pieno di benzina a 98 ottani. Stamattina provo ad avviarla, fa un piccolo borbottio e poi è come fosse ingolfata.
In ogni caso ora riprovo con il manutentore attaccato (ma temo non servirà a nulla).
Immagine

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6113
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da giamaica75 » sabato 10 marzo 2018, 13:08

La pompa l’hai sentita? La candela è a posto (banale, ma la pipetta è attaccata? Io l’ho lasciata staccata una volta e ovviamente non partiva, le bestemmie son partite prima che me ne rendessi conto...[emoji23])? Fusibili?
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
Lele
NIUBBO
NIUBBO
Messaggi: 58
Iscritto il: lunedì 14 settembre 2009, 22:16
Località: Verona

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da Lele » sabato 10 marzo 2018, 13:50

LA moto l'ho ritirata da un concessionario che, materiale alla mano (visto in prima persona), mi ha cambiato per la consegna: candela, olio, filtro olio, pulito filtro aria, pastiglie anteriori nuove, batteria aprilia/piaggio nuova. Dopo vado a sentire se gira la pompa della benzina (si deve sentire un ronzio?) e provo ad attaccare il manutentore della batteria. Ovviamente controllerò anche i fusibili. Che si sia rotta la pompa da ieri ad oggi mi sembra improbabile....
Immagine

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6113
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da giamaica75 » sabato 10 marzo 2018, 18:11

Bravo, controlla il ronzio. La pompa è imprevedibile...
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6113
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da giamaica75 » sabato 10 marzo 2018, 18:13

Tra parentesi, proprio ora ho visto queste durante il mio giro quotidiano su ebay:
Immagine
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
Lele
NIUBBO
NIUBBO
Messaggi: 58
Iscritto il: lunedì 14 settembre 2009, 22:16
Località: Verona

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da Lele » sabato 10 marzo 2018, 18:53

Allora.... attaccata la batteria al manutentore è partita subito.

Mi chiedo però se è normale in quanto lo spunto sembrava esserci e la batteria ha 1 giorno di vita.....
Immagine

Avatar utente
Lele
NIUBBO
NIUBBO
Messaggi: 58
Iscritto il: lunedì 14 settembre 2009, 22:16
Località: Verona

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da Lele » sabato 10 marzo 2018, 19:17

giamaica75 ha scritto: Tra parentesi, proprio ora ho visto queste durante il mio giro quotidiano su ebay:
Immagine
Hai il link?
Immagine

Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 6113
Iscritto il: sabato 7 aprile 2012, 22:52
Moto: Pegaso Strada 2006
Tel: +4790576316
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da giamaica75 » sabato 10 marzo 2018, 19:35

Certo che siete sfaticati, eh...[emoji57]
Prego:
https://m.ebay.de/itm/2x-Blinker-Aprili ... SwWv5Z~1sN
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine

Avatar utente
Lele
NIUBBO
NIUBBO
Messaggi: 58
Iscritto il: lunedì 14 settembre 2009, 22:16
Località: Verona

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da Lele » sabato 10 marzo 2018, 22:51

giamaica75 ha scritto: Certo che siete sfaticati, eh...[emoji57]
Prego:
https://m.ebay.de/itm/2x-Blinker-Aprili ... SwWv5Z~1sN
E per forza che non lo trovavo.... ebay tedesco!
Grazie per il link... ora me lo faccio tradurre da google e poi acquisterò (spero)!
:doppiok: :clapclap: :ok1:
Immagine

Avatar utente
Lele
NIUBBO
NIUBBO
Messaggi: 58
Iscritto il: lunedì 14 settembre 2009, 22:16
Località: Verona

Re: Di ritorno sulla peggy.... e con qualche domanda.

Messaggio da Lele » domenica 11 marzo 2018, 10:46

Purtroppo non spedisce in Italia: "Versand: Möglicherweise kein Versand nach Italien"
Immagine

Rispondi

Torna a “PEGASO-STRADA-FUN-FACTORY”