Spegnimento moto

Per chi ha o ha avuto problemi con la moto...
Rispondi
Avatar utente
kiker
PISTONE SGONFIO
PISTONE SGONFIO
Messaggi: 122
Iscritto il: sabato 17 marzo 2007, 19:14
Località: Roma

Spegnimento moto

Messaggio da kiker » mercoledì 23 maggio 2007, 20:42

Ciao a tutti, mi capita qualche volta che la moto ogni tanto e quando decide lei che si spenge improvvisamente nella fase di cambiomarcia. Questo problema me lo fa a caldo e dopo essersi spenta riparte tranquillamente. Non riesco a capire quale possa essere la causa di ciò, ho controllato il sensore TPS ma e quello con il codice nuovo quindi nada. E' successo anche a voi? Help me

Avatar utente
kenny
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 3480
Iscritto il: lunedì 20 marzo 2006, 19:48
Località: Conversano (BA)

Messaggio da kenny » mercoledì 23 maggio 2007, 20:46

Alza il minimo.
A caldo 1500rpm.
Probabile problema CO.
Quanti km ha la moto?
Immagine
Lo scooter è per chi non sa guidare la moto, il quad per chi non sa guidare lo scooter.
مارتينو

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22013
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Messaggio da fedro69 » mercoledì 23 maggio 2007, 23:28

Quoto Kenny "il Telegrafico"
controlla il minimo ed il CO
Immagine
Immagine__"nous en avons pris la flamme, vous n'en avez gardé que la cendre." (Jean Jaurès)__Immagine

Avatar utente
kiker
PISTONE SGONFIO
PISTONE SGONFIO
Messaggi: 122
Iscritto il: sabato 17 marzo 2007, 19:14
Località: Roma

Messaggio da kiker » giovedì 24 maggio 2007, 10:54

Allora la moto a circa 3600km ed il minimo sta intorno ai 1500giri. Il CO il meccanico me lo ha modificato ma non ricordo il valore. Lui mi ha detto che più di quello non può fare e dice che bisogna aspettare l'Aprilia che rilasci nuove impostazioni per la carburazione. Devo dire che da quando mi ha cambiato i valori la moto è decisamente cambiata in meglio, molto più fluida.
Il minimo si può modificare da soli o serve per forza il meccanico?
Ciao grazie

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22013
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Messaggio da fedro69 » giovedì 24 maggio 2007, 11:26

Il min lo alzi da solo senza prblmi:
sul manuale utente e' spiegato abbastanza chiaramente:
nel caso tu abbia accesso al menu officina, allora puoi contare, attraverso l'impostazione CO, su di 1 contagiri digitale...
x mia esperienza il min deve essere a 1500 (o superiore), il CO relativamente grasso x i primi 8-10000 km...
Immagine
Immagine__"nous en avons pris la flamme, vous n'en avez gardé que la cendre." (Jean Jaurès)__Immagine

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Messaggio da stefanoboa » giovedì 24 maggio 2007, 14:05

visto che ci sei controlla anche il gioco della frizione... ultimamente si stava spegnendo spesso anche a me soprattutto a velocità basse e con la frizione tirata e ho notato che il cambio s'era indurito un po'...
morale la frizione non staccava completamente e se andava sotto i 1500 giri a volte si spegneva... ora ho regolato la frizione e non si spegne più...
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
kiker
PISTONE SGONFIO
PISTONE SGONFIO
Messaggi: 122
Iscritto il: sabato 17 marzo 2007, 19:14
Località: Roma

Messaggio da kiker » giovedì 24 maggio 2007, 21:00

Vi ringrazio, ora proverò a fare queste piccole modifiche sperando di risolvere il problema......ciauz

dzf
PISTONE SGONFIO
PISTONE SGONFIO
Messaggi: 173
Iscritto il: mercoledì 7 aprile 2004, 17:02
Località: Caneva (PN)

Re: Spegnimento moto

Messaggio da dzf » sabato 5 settembre 2009, 12:29

anche la triail che ho in uso con 800km
a 120km/h con la marcia inserita e quindi a buon nuomero di giri "muore" e dopo riparte cmoe se nulla fosse

suppongo problemi centralina mha

Avatar utente
Peg81
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 2554
Iscritto il: giovedì 3 luglio 2008, 13:36
Località: Anticoli Corrado (RM) giugno 2007 settembre 2012 85milakm tornato in moto agosto 2015

Re: Spegnimento moto

Messaggio da Peg81 » sabato 12 settembre 2009, 13:33

dzf ha scritto:anche la triail che ho in uso con 800km
a 120km/h con la marcia inserita e quindi a buon nuomero di giri "muore" e dopo riparte cmoe se nulla fosse

suppongo problemi centralina mha
si spegne il quadro? se si controlla i fili del blocchetto!
Ama la vita perche' sarà l'unico regalo che non riceverai due volte!!!!
tra magna' beve e dormi' non trovo un attimo per riposarmi
fedropensiero:ogni strada ha 1 suo ritmo:se lo capisci, se lo senti,la percorri anche al buio con soddisfazione.

Avatar utente
Max64
MOTOCICLISTA ESPERTO
MOTOCICLISTA ESPERTO
Messaggi: 1130
Iscritto il: sabato 6 settembre 2008, 16:31
Moto: Triumph Tiger 800 ABS
Località: Massa (MS)

Re: Spegnimento moto

Messaggio da Max64 » martedì 15 settembre 2009, 11:24

L'ultima moda è quella di vendere la benzina allungata con acqua !!!!
Non vorrei fosse la causa di queste irregolarità.
:roll: :roll: :roll:
Max
Moto possedute : Ciao; Honda xl 125; Vespa Et4; Beverly 250; Pegaso Strada; Triuph Tiger 800 ABS.

Rispondi

Torna a “OFFICINA Pegaso-Trail”