PROBLEMA SPEGNIMENTO MOTO

Per chi ha o ha avuto problemi con la moto...
ANTONIO70
NIUBBO
NIUBBO
Messaggi: 2
Iscritto il: sabato 15 dicembre 2007, 19:22
Località: VIA UGO BASSI 16

PROBLEMA SPEGNIMENTO MOTO

Messaggio da ANTONIO70 » sabato 15 dicembre 2007, 19:31

SALVE. SONO ANTONIO70 ED ANCH'IO HO UN PROBLEMA DI SPEGNIMENTO CON LA MIA MOTO. POSSIEDO UNA APRILIA PEGASO TRIAL DEL 2006. HO REGOLATO DIVERSE VOLTE IL CO E LA FRIZIONE. ESSENDO TU UN MNOTOCICLISTA ESPERTO, CONOSCI IL CODICE DEL SERVICE APRILIA PER POTER REGOLARE IL CO? IN ATTESA DI UNA TUA RISPOSTA, TI AUGURO BUONE FESTE.

Avatar utente
kenny
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 3480
Iscritto il: lunedì 20 marzo 2006, 19:48
Località: Conversano (BA)

Messaggio da kenny » sabato 15 dicembre 2007, 20:23

Ciao Antonio e benvenuto.

Questa è la sezione in cui presentarsi.
E' sempre gradita la presentazione...
Un'altra cosa gradita è non scrivere in maiuscolo. Equivale a gridare...


Il problema dello spegnimento è stato più volte trattato, sopratutto nella sezione pegaso strada.
In teoria dovrei dirti "usa la funzione cerca" ma siccome sono il primo a non farlo, ti risponderò...

Per il momento lascia stare il CO, piuttosto agisci sul minimo.
Controlla che a caldo sia a 1500 giri circa.
Non lo sai fare? Allora, togli la sella e guarda sotto il serbatoio, c'è una vite grossa, quella è la regolazione del minimo.
Non hai detto quanti km ha la moto.... Quello è un dato importante!
Immagine
Lo scooter è per chi non sa guidare la moto, il quad per chi non sa guidare lo scooter.
مارتينو

ANTONIO70
NIUBBO
NIUBBO
Messaggi: 2
Iscritto il: sabato 15 dicembre 2007, 19:22
Località: VIA UGO BASSI 16

Messaggio da ANTONIO70 » sabato 15 dicembre 2007, 21:47

Scusa se non mi sono presentato ed ho scritto in maiuscolo, ma non conosco le regole del vostro forum. Ad ogni modo, sono Antonio, abito in Sicilia e possiedo una Aprilia Pegaso Trial con 7.500 km. Grazie dei consigli che mi hai dato. Li metterò subito in pratica. Scusa se ripeto la domanda, ma conosci per caso i codici del Service Aprilia?Grazie e ciao.
ANTONIO70

Avatar utente
kenny
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 3480
Iscritto il: lunedì 20 marzo 2006, 19:48
Località: Conversano (BA)

Messaggio da kenny » sabato 15 dicembre 2007, 23:21

Hai posta ;-)

Riguardo la questione delle maiuscole, non si tratta di regole di questo forum ma della normale "netiquette".

Vedi qui:
http://it.wikipedia.org/wiki/Netiquette

Riguardo la presentazione poi, è ok, ma andremme messa nella sezione giusta!

cioè questa:
http://www.apriliaontheroad.com/forum20 ... m.php?f=77

Scusa se insisto ma in molti ci tengono a tenere in ordine il forum...
Immagine
Lo scooter è per chi non sa guidare la moto, il quad per chi non sa guidare lo scooter.
مارتينو

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22013
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Messaggio da fedro69 » domenica 16 dicembre 2007, 7:50

in molti ci teniamo a tenere in ordine il forum... ;-)

'Giorno! :-)
Immagine
Immagine__"nous en avons pris la flamme, vous n'en avez gardé que la cendre." (Jean Jaurès)__Immagine

LA BELVA ROSSA
NIUBBO
NIUBBO
Messaggi: 36
Iscritto il: venerdì 21 marzo 2008, 17:20

Messaggio da LA BELVA ROSSA » giovedì 3 aprile 2008, 15:13

ciao a tutti! per la cronaca mi sono appena presentato nell'apposita sezione!!! :P :wink:

da stamattina sono possessore dei una splendida Pegaso Trail del 2006, con 2700km alle spalle.

ci avrò fatto 25 km e ho già notato una irregolarità nell'erogazione a gas parziale sui 3000-3500 giri e mi si è spenta già due volte mentre mi stavo fermando ed era calda. dovrò fare attenzione al minimo, sinceramente non ricordo a caldo a quanti giri è, forse è un po' basso, ma prima di metterci le mani è il caso di conoscerla un po' di più!

che mi consigliate di fare?

da anni ho la Pegaso in testa, da quand'è uscita nel 2005 e sapevo a cosa andavo incontro, come difetti parlo, e ho già visto che dovrò combatterci anche io, ma preferisco prenderli di petto subito e buonanotte! tutto qui :wink:

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22013
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Messaggio da fedro69 » giovedì 3 aprile 2008, 19:54

Bengiunto!!
i tuoi 2 quesiti sono di facile risposta:
il "buco" sui 3k-3500 rpm nn se ne andra' mai via del tutto, ma si addolcira' di parecchio coi km:
sugli 8k km il motore e' finalmente ben sciolto...
sullo spegnimento:
controlla il min:
e' 1 attimo e risolve praticamente sempre il prblm... e nn c'e' rischio di rompere qualcosa ;-)

Buone Strade! :ok:
Immagine
Immagine__"nous en avons pris la flamme, vous n'en avez gardé que la cendre." (Jean Jaurès)__Immagine

LA BELVA ROSSA
NIUBBO
NIUBBO
Messaggi: 36
Iscritto il: venerdì 21 marzo 2008, 17:20

Messaggio da LA BELVA ROSSA » venerdì 4 aprile 2008, 10:55

Grazie mille!!! gentilissimo!

Ok, ora vedrò di farci un po' di strada e guarderò il minimo a caldo!

Poi un'altra cosa, tanto ci siamo: dal libretto dei tagliandi ho visto che il primo è stato fatto ad Aprile 2006 a circa 1300km, il secondo a Marzo 2007 e di km ne aveva 2300...a parte che l'ha usata pochino, cmq stavo pensando di cambiare almeno l'olio oppure di rivolgermi ad un conce Aprilia e magari farmi aggiornare la ECU o quelle cose lì, se nel frattempo, dal 2006 ad oggi, qualcosa di nuovo è uscito da mamma Aprilia insomma...che mi consigliate di fare, semplice cambio olio o andare dal conce???

ringrazio ancora :wink:

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22013
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Messaggio da fedro69 » venerdì 4 aprile 2008, 11:09

io manco l'olio le cambierei:
1 dei vantaggi delle Peg sono gli intervalli di manutenzione decisamente lunghi, e nn e' solo pubblicita' ;-)
Giusto il liquido dei freni potrebbe essere invecchiato dato che prob nn e' mai stato cambiato dal 2006...
certo che 2700 km in 2 anni e' proprio poco...
ha fatto bene a venderla: tenerla in garage e' davvero disumano! :giullare:
Immagine
Immagine__"nous en avons pris la flamme, vous n'en avez gardé que la cendre." (Jean Jaurès)__Immagine

LA BELVA ROSSA
NIUBBO
NIUBBO
Messaggi: 36
Iscritto il: venerdì 21 marzo 2008, 17:20

Messaggio da LA BELVA ROSSA » venerdì 4 aprile 2008, 12:11

ha fatto bene si a venderla!!! ora è mia!!! :lol: cmq veramente, se ci penso che è praticamente nuova, con soli 2700 non posso che esserne contento!

ora vedrò allora...nel caso, quale olio digerisce meglio la nostra Peg?

e per l'aggiornamento dell'elettronica invece, non mi dici niente perchè non c'è niente da dire o qualcosa dal 2006 è cambiato?

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Messaggio da stefanoboa » venerdì 4 aprile 2008, 12:37

l'unica cosa aggiornabile è il firmware del cruscotto... controlla la versione, le prime peccavano di precisione nel segnalare la benzina e facevano spegnere le frecce in modo anomalo...
se non ricordo male l'attuale versione è la 0021, preceduta dalla 0016 e dalla 0019... :wink:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
netspin
MOTOCICLISTA DILETTANTE
MOTOCICLISTA DILETTANTE
Messaggi: 873
Iscritto il: lunedì 8 agosto 2005, 16:07

Messaggio da netspin » venerdì 4 aprile 2008, 14:54

stefanoboa ha scritto: se non ricordo male l'attuale versione è la 0021, preceduta dalla 0016 e dalla 0019... :wink:
Scusa se ti correggo; l'ultima versione è la 0020.
Risolve tutti gli eventuali inconvenienti del cruscotto.

Aggiornamenti all'ECU non ce ne sono.

Buona strada con la Trail! :giullare:

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Messaggio da stefanoboa » venerdì 4 aprile 2008, 14:56

netspin ha scritto:
stefanoboa ha scritto: se non ricordo male l'attuale versione è la 0021, preceduta dalla 0016 e dalla 0019... :wink:
Scusa se ti correggo; l'ultima versione è la 0020.
Risolve tutti gli eventuali inconvenienti del cruscotto.

Aggiornamenti all'ECU non ce ne sono.

Buona strada con la Trail! :giullare:
ecco.. infatti ricordavo male.. :ridi:
net.. tu DEVI correggermi... che di stronzate ne dico troppe... :giullare:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
kenny
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 3480
Iscritto il: lunedì 20 marzo 2006, 19:48
Località: Conversano (BA)

Messaggio da kenny » venerdì 4 aprile 2008, 16:15

stefanoboa ha scritto:...peccavano di precisione nel segnalare la benzina...
Trova l'errore! (L'altro....)
Immagine
Lo scooter è per chi non sa guidare la moto, il quad per chi non sa guidare lo scooter.
مارتينو

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Messaggio da stefanoboa » venerdì 4 aprile 2008, 16:22

kenny ha scritto:
stefanoboa ha scritto:...peccavano di precisione nel segnalare la benzina...
Trova l'errore! (L'altro....)
eccheccazz...... :azz:

peccava di precisione nel segnalare la benzina...

'mazza quanto siete fiscali oh.... :specchio:
:giullare: :giullare:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Rispondi

Torna a “OFFICINA Pegaso-Trail”