PROBLEMA SPEGNIMENTO MOTO

Per chi ha o ha avuto problemi con la moto...
Avatar utente
kenny
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 3480
Iscritto il: lunedì 20 marzo 2006, 19:48
Località: Conversano (BA)

Messaggio da kenny » venerdì 4 aprile 2008, 16:28

No, l'errore è un'altro...
Immagine
Lo scooter è per chi non sa guidare la moto, il quad per chi non sa guidare lo scooter.
مارتينو

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22116
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Messaggio da fedro69 » venerdì 4 aprile 2008, 16:31

questa la so! :-)
sulla Trail nn c'e' l'indicatore della benzina :ok:



che ho vinto? :salta:
Immagine
Immagine__"Un maiale che non vola è solo un maiale."__Immagine
Porco Rosso

Avatar utente
kenny
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 3480
Iscritto il: lunedì 20 marzo 2006, 19:48
Località: Conversano (BA)

Messaggio da kenny » venerdì 4 aprile 2008, 16:31

Brava!

Stefano, tu invece mi sa che devi studiare di più...
Immagine
Lo scooter è per chi non sa guidare la moto, il quad per chi non sa guidare lo scooter.
مارتينو

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Messaggio da stefanoboa » venerdì 4 aprile 2008, 16:40

azzo... :oops: :oops: :oops:
questa non la sapevo!!!
ma non hanno lo stesso cruscotto?!?!?!?!? :o :o :o :o :o :o

che minchiata è questa?!?
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22116
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Messaggio da fedro69 » venerdì 4 aprile 2008, 17:06

Geniale, vero? :-)
su una enduro nn mettono un indicatore della benzina! :o :ridi:




...poi dice che vendono poco :-? ....
Immagine
Immagine__"Un maiale che non vola è solo un maiale."__Immagine
Porco Rosso

LA BELVA ROSSA
NIUBBO
NIUBBO
Messaggi: 36
Iscritto il: venerdì 21 marzo 2008, 17:20

Messaggio da LA BELVA ROSSA » venerdì 4 aprile 2008, 17:13

ah! quella dell'indicatore della Benza la sapevo io!!! 8)

l'avevo letta qui un paio di settimane fa...in effetti non condivido la scellerata decisione di non metterlo nella Trail...mah...

Ringrazio per le info :wink:

p.s. ieri tirando un paio di marce ho visto una spia accendersi, in prossimità del fuorigiri, che se non ricordo male si può regolare dal menù, giusto?

a che regime è consigliato tarare il limitatore? voi a quanto lo tenete?

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22116
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Messaggio da fedro69 » venerdì 4 aprile 2008, 17:49

Magari si potesse settare il limitatore!! :pantpant:
Quello e' fisso e piombato a 7000 giri :-? !!
la spia e' x il cambiomarcia...
converrebbe metterlo, in via puramente teorica, in vicinanza della coppia max (sui 5250 rpm) o della potenza max ( sui 6300 rpm)...
...io l'ho messo a 8000 giri cosi' nn rompe! :giullare:
Immagine
Immagine__"Un maiale che non vola è solo un maiale."__Immagine
Porco Rosso

Avatar utente
stefanoboa
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
Messaggi: 7393
Iscritto il: venerdì 29 settembre 2006, 9:47
Moto: Pegaso Strada (Touring)
Località: tra Lapedona (FM) e Civitanova Marche (MC)

Messaggio da stefanoboa » venerdì 4 aprile 2008, 17:57

io l'ho messo a 6000 così ogni tanto mi ricorda che devo rallentare... :oops: :oops:

:giullare:
Vespa 50 L '1969' | Honda XL 200 R '1983' | Aprilia Pegaso Strada (Touring version) '2006'

Avatar utente
kenny
ATTIVISTA DEL FORUM
ATTIVISTA DEL FORUM
Messaggi: 3480
Iscritto il: lunedì 20 marzo 2006, 19:48
Località: Conversano (BA)

Messaggio da kenny » sabato 5 aprile 2008, 0:39

stefanoboa ha scritto:io l'ho messo a 6000 così ogni tanto mi ricorda che devo rallentare... :oops: :oops:

:giullare:
Poi, non lamentarti della durata delle gomme...
Immagine
Lo scooter è per chi non sa guidare la moto, il quad per chi non sa guidare lo scooter.
مارتينو

LA BELVA ROSSA
NIUBBO
NIUBBO
Messaggi: 36
Iscritto il: venerdì 21 marzo 2008, 17:20

Messaggio da LA BELVA ROSSA » sabato 5 aprile 2008, 14:57

grazie ragazzi!

allora, l'avviso cambio marcia io ce l'ho a 6000 e lo lascio così, per quel che serve tanto... :wink:

per il minimo, ho notato che a caldo è sotto i 1500, quindi se mi si è spenta un paio di volte quando stavo per fermarmi credo sia per quello...

devo togliere la sella e cercare una vite grossa...non l'ho trovata, dov'è di preciso? poi la devo invitare o svitare per alzare il minimo?? scusate l'ignoranza... :roll:

attualmente è sui 1200/1300 giri, per evitare spegnimenti do sempre dei piccoli colpetti di gas, poi non è che mi si spenga sempre eh! anzi, dopo il primo giorno non l'ha più fatto, solo che in effetti ho come l'impressione che soffra un po', che stia sempre lì' lì per spegnersi...magari alzarlo un pelino sarebbe meglio insomma!

cmq ora vi saluto, mi aspetta il primo giro con zavorrina al seguito, speriam bè!!! :lol:

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22116
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Messaggio da fedro69 » sabato 5 aprile 2008, 15:15

se nn ce l'avessi, qui puoi scaricare il manuale utenti ed e' ben descritto dove si trova la vite...
x alzare il minimo, rigorosamente a motore caldo, devi avvitare, svitando l'abbassi ;-)

buone strade :ok:
Immagine
Immagine__"Un maiale che non vola è solo un maiale."__Immagine
Porco Rosso

LA BELVA ROSSA
NIUBBO
NIUBBO
Messaggi: 36
Iscritto il: venerdì 21 marzo 2008, 17:20

Messaggio da LA BELVA ROSSA » lunedì 7 aprile 2008, 11:48

grazie mille!!!

guarderò sul manuale e mi darò da fare allora! anche perchè sabato pomeriggio me s'è spenta due volte a frizione tirata mentre mi apprestavo ad affrontare 2 trafficate rotonde...quindi lo devo assolutamente alzare, sperando che il problema si risolva così insomma :roll:

a presto! cmq per il resto mi piace proprio come moto, e pure la zavorrina l'ha veramente apprezzata! meglio di così!!! :lol:

LA BELVA ROSSA
NIUBBO
NIUBBO
Messaggi: 36
Iscritto il: venerdì 21 marzo 2008, 17:20

Messaggio da LA BELVA ROSSA » lunedì 14 aprile 2008, 15:13

Rieccomi qua! allora, il minimo lo regolerò stasera, se ci riesco, e spero che con quello sistemato non mi si spenga più!

vorrei chiedervi una cosa, ho sentito parlare del richiamo effettuato da aprilia per difettodità del sensore corpo farfallato, la mia moto è usata ed è stata prodotta nel 2005, e il codice stampato sul sensore che si vede da sotto la sella è di quattro cifre ed inizia con 56, ho letto sul topic della Strada che quelli difettosi cominciavano con 31/32, quindi può essere che il precedente proprietario abbia fatto già il richiamo...o sbaglio?

qualcuno ne sa qualcosa in più?

pegapol
NIUBBO
NIUBBO
Messaggi: 6
Iscritto il: domenica 20 settembre 2009, 23:24

Re: PROBLEMA SPEGNIMENTO MOTO

Messaggio da pegapol » mercoledì 7 ottobre 2009, 18:19

Salve, ho trovato questo sito molto utile, anche se personalmente di meccanica non ho mai capito molto. Ora mi trovo con la mia pegaso 650ie in Polonia e visto come lavorano qui i meccanici, preferisco fare io la manutenzione, almeno è sicura.
Avrei una domanda, da un po di tempo, mi si spegne la moto improvvisamente, per poi riavviarsi tranquillamente, sopratutto quando sono fermo, in fila o ad un semaforo. Non è un problema di temperatura ambientale, ho camminato anche a -10. Potrebbe essere un problema di acqua nel serbatoio della benzina?. ho notato che a volte, quando faccio benzina, aprendo il tappo, c'è un residuo d'acqua che inevitabilmente cade dentro, se potrebbe essere qusta la causa, come posso pulire il serbatoio? posso farlo io?.
La moto è del 2001 e ha 40.000km.
Vi ringrazio anticipatamente, e se venite da queste parti, avvisatemi, vi offro una Wodka o un'ottima birra.
Pegapol

Avatar utente
fedro69
Il Goto
Il Goto
Messaggi: 22116
Iscritto il: mercoledì 8 marzo 2006, 19:25
Moto: Pegaso Strada '05
Località: Amburgo

Re: PROBLEMA SPEGNIMENTO MOTO

Messaggio da fedro69 » mercoledì 7 ottobre 2009, 18:25

Mi sa che chiedi ai "meccanici" sbagliati .roll:
questa e' la sezione della Trail: dal 2005 in poi...
altro motore, altra elettronica... altra moto! ;-)
l'Officina x le i.e. e' qui

a naso direi xo' che l'acqua nn c'entri...
Immagine
Immagine__"Un maiale che non vola è solo un maiale."__Immagine
Porco Rosso

Rispondi

Torna a “OFFICINA Pegaso-Trail”