problemi ad inviare messaggi

problemi ad inviare messaggi

Messaggioda centocento » ven 8 set 2017, 7:24

Salve Moderatori,
troppo spesso accade di non poter inviare messaggi nelle varie sezioni sia dal forum che da App Tapatalk (utilissima app..adesso che ci ho capito qualcosa :lol: ) ed un messaggio dice di contattare gli amministratori per risolvere il problema.
Cosa può essere??
Immagine


Sorridere...sempre e comunque
Avatar utente
centocento
PISTONE SGONFIO
PISTONE SGONFIO
 
Messaggi: 133
Iscritto il: sab 5 gen 2013, 11:00
Località: Brindisi
Moto: Caponord 2003
Tel: 3476102778

Re: problemi ad inviare messaggi

Messaggioda brucaliffo » ven 8 set 2017, 10:43

Strano... A me non succede, vediamo se capita anche ad altri. :dubbio:
Immagine
Avatar utente
brucaliffo
STAFF
STAFF
 
Messaggi: 7373
Iscritto il: gio 8 giu 2006, 1:03
Località: Cuneo
Moto: ETV 1000 Caponord

Re: problemi ad inviare messaggi

Messaggioda andydj31 » ven 8 set 2017, 20:55

Anche a me succede e ho scoperto che sono alcune emoticon che bloccano l'invio del messaggio. Se li elimino, la risposta parte...
Solo da tapatalk.
Caponord 1200 '14 Travel Pack Rosso Formula

Immagine
Avatar utente
andydj31
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
 
Messaggi: 7034
Iscritto il: lun 28 gen 2002, 2:00
Località: Concordia Sagittaria (Ve)

Re: problemi ad inviare messaggi

Messaggioda giamaica75 » ven 8 set 2017, 21:03

Idem come sopra... l'emoticon da rattuso (quella con la bava alla bocca) è una di quelle che blocca...
Moto possedute: Superbravo 3 - Vespa PX150E - Yamaha XT600E - Aprilia Pegaso Strada - Aprilia Pegaso 125

Immagine
Immagine
Avatar utente
giamaica75
TANTO FORUM-POCA MOTO
TANTO FORUM-POCA MOTO
 
Messaggi: 5378
Iscritto il: sab 7 apr 2012, 22:52
Località: Drammen, Norway (provenienza San Lorenzo Maggiore, BN)
Moto: Pegaso Strada 2006
Tel: +4790576316

Re: problemi ad inviare messaggi

Messaggioda centocento » sab 9 set 2017, 6:23

Buongiorno moderatori,
confermo che il problema sono alcune emoticon con messaggio da TAPATALK ma anche con AOTR FORUM web da ipad

Grazie
Lamps
Immagine


Sorridere...sempre e comunque
Avatar utente
centocento
PISTONE SGONFIO
PISTONE SGONFIO
 
Messaggi: 133
Iscritto il: sab 5 gen 2013, 11:00
Località: Brindisi
Moto: Caponord 2003
Tel: 3476102778

Re: problemi ad inviare messaggi

Messaggioda brucaliffo » gio 14 set 2017, 23:49

Immagine
Avatar utente
brucaliffo
STAFF
STAFF
 
Messaggi: 7373
Iscritto il: gio 8 giu 2006, 1:03
Località: Cuneo
Moto: ETV 1000 Caponord

Re: problemi ad inviare messaggi

Messaggioda brucaliffo » gio 14 set 2017, 23:54

quelle sopra sono le 820 emoticons di tapatalk che ho sul mio cellulare (Android 7.1.1 + tapatalk 7.0.7)
le ho testate tutte e non ho avuto blocchi

strano ma la faccina rattusa non ce l'ho... giamaica hai un iphone?
Immagine
Avatar utente
brucaliffo
STAFF
STAFF
 
Messaggi: 7373
Iscritto il: gio 8 giu 2006, 1:03
Località: Cuneo
Moto: ETV 1000 Caponord

Re: problemi ad inviare messaggi

Messaggioda centocento » ven 15 set 2017, 6:51

:ok: sicuramente sarà quastione di aggiornamento app
Immagine


Sorridere...sempre e comunque
Avatar utente
centocento
PISTONE SGONFIO
PISTONE SGONFIO
 
Messaggi: 133
Iscritto il: sab 5 gen 2013, 11:00
Località: Brindisi
Moto: Caponord 2003
Tel: 3476102778

Re: problemi ad inviare messaggi

Messaggioda Yak » ven 15 set 2017, 23:15

per adesso nessun problema, ma ho sempre usato emoticons di sistema, android con tapatalk e quelle del forum con il computer
Avatar utente
Yak
FRENO BENE
FRENO BENE
 
Messaggi: 315
Iscritto il: mar 15 nov 2016, 23:02
Località: Cormons (GO)
Moto: ETV Caponord 1000 2003


Torna a SEGNALA AI MODERATORI

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite