Problema strano accensione

Per chi ha o ha avuto problemi con la moto...
riccagrassi
NIUBBO
NIUBBO
Messaggi: 47
Iscritto il: giovedì 2 agosto 2018, 10:00
Moto: Pegaso 650 ie 2002

Problema strano accensione

Messaggio da riccagrassi » venerdì 7 settembre 2018, 21:45

Salve a tutti rieccomi 😊😊 ho notato una cosa strana che non succede sempre! Vi spiego alle volte accendo la moto, tempo di mettermi casco etc e tutto di un colpo si spenge e non parte più il motorino gira ma nin si accende, aspetto 5 minuti e riparte vado in giro e più nessun problema mi fermo anche 5 minuti al minimo e non si spenge più! Premetto che non lo fà sempre eh! Me lo ha fatto giusto 3 volte! Cosa potrebbe essere? Non me la fate rismontare che l'ho appena rimontata dato che c'ero ho controllato la candela ed era asciutta 😂😂😂

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8816
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: Problema strano accensione

Messaggio da sergio » sabato 8 settembre 2018, 8:09

Troverai una infinità di messaggi sul problema del "ciuff" di cui soffrono in genere moto con carburazione un po' magra al regime minimo. In tantissimi casi si risolve svitando di 1/4 o 1/2 giro le viti della miscela nei carburatori. Cerca sul forum dove sono e come fare....
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

riccagrassi
NIUBBO
NIUBBO
Messaggi: 47
Iscritto il: giovedì 2 agosto 2018, 10:00
Moto: Pegaso 650 ie 2002

Re: Problema strano accensione

Messaggio da riccagrassi » sabato 8 settembre 2018, 11:54

La mia è una 2002 ie come dovrei fare?

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8816
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: Problema strano accensione

Messaggio da sergio » sabato 8 settembre 2018, 16:45

C'È sempre una vite da regolare nella centralina. Cerca sul forum...
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

riccagrassi
NIUBBO
NIUBBO
Messaggi: 47
Iscritto il: giovedì 2 agosto 2018, 10:00
Moto: Pegaso 650 ie 2002

Re: Problema strano accensione

Messaggio da riccagrassi » sabato 8 settembre 2018, 16:47

sergio ha scritto:
sabato 8 settembre 2018, 16:45
C'È sempre una vite da regolare nella centralina. Cerca sul forum...
Si ho letto, dici che convenga farlo? O aspettare se il problema si presenta più frequentemente?

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8816
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: Problema strano accensione

Messaggio da sergio » sabato 8 settembre 2018, 16:48

Tu intanto impara come farlo
Poi sarai te a decidere
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

riccagrassi
NIUBBO
NIUBBO
Messaggi: 47
Iscritto il: giovedì 2 agosto 2018, 10:00
Moto: Pegaso 650 ie 2002

Re: Problema strano accensione

Messaggio da riccagrassi » sabato 8 settembre 2018, 16:53

sergio ha scritto:
sabato 8 settembre 2018, 16:48
Tu intanto impara come farlo
Poi sarai te a decidere
Ho visto e letto come si fà dovrei girare verso la mezzaluna "maggiore" o "minore"?

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8816
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: Problema strano accensione

Messaggio da sergio » lunedì 10 settembre 2018, 17:05

Dovrebbe essere maggiore ma e' da fare in modalità diagnostica se mi ricordo bene
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

riccagrassi
NIUBBO
NIUBBO
Messaggi: 47
Iscritto il: giovedì 2 agosto 2018, 10:00
Moto: Pegaso 650 ie 2002

Re: Problema strano accensione

Messaggio da riccagrassi » lunedì 10 settembre 2018, 21:25

sergio ha scritto:
lunedì 10 settembre 2018, 17:05
Dovrebbe essere maggiore ma e' da fare in modalità diagnostica se mi ricordo bene
Torno a casa dal lavoro tutto bene, mi fermo per aprire il cancello e ferma! 5 minuti e riparte, ho eseguito la manovra sulla centralina 1/4 verso la mezzaluna maggiore vediamo se risolve qualcosa, leggendo ho visto che non bisogna essere in service mode! Speriamo in bene, perché è fastidiosa la cosa!!! L'unico dubbio è che leggendo con il problema del ciuf la moto riparte subito mentre la mia và tenuta ferma almeno un paio di minuti altrimenti non parte! Che sia realmente il ciuf? :dubbio:

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8816
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: Problema strano accensione

Messaggio da sergio » mercoledì 12 settembre 2018, 13:24

Prova a cambiare la candela e controlla che non ci sia presenza di umidità o ossido all'interno della pipetta candela
Potresti mettere una EIX all'irridio di semplice reperibilità
(La BOR12LGS è complicata da trovare quanto una Torquemaster)
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

riccagrassi
NIUBBO
NIUBBO
Messaggi: 47
Iscritto il: giovedì 2 agosto 2018, 10:00
Moto: Pegaso 650 ie 2002

Re: Problema strano accensione

Messaggio da riccagrassi » domenica 16 settembre 2018, 16:51

sergio ha scritto:
mercoledì 12 settembre 2018, 13:24
Prova a cambiare la candela e controlla che non ci sia presenza di umidità o ossido all'interno della pipetta candela
Potresti mettere una EIX all'irridio di semplice reperibilità
(La BOR12LGS è complicata da trovare quanto una Torquemaster)
Oggi ha dato il meglio di se...100 km spenta 4 volte inguidabile e pericolosa secondo me! Non è servito a nulla girare la vite sulla centralina! A stò punto? Dovrò intervenire sulla fase dell'albero a camme?

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8816
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: Problema strano accensione

Messaggio da sergio » domenica 16 settembre 2018, 17:01

riccagrassi ha scritto:
domenica 16 settembre 2018, 16:51
sergio ha scritto:
mercoledì 12 settembre 2018, 13:24
Prova a cambiare la candela e controlla che non ci sia presenza di umidità o ossido all'interno della pipetta candela
Potresti mettere una EIX all'irridio di semplice reperibilità
(La BOR12LGS è complicata da trovare quanto una Torquemaster)
Oggi ha dato il meglio di se...100 km spenta 4 volte inguidabile e pericolosa secondo me! Non è servito a nulla girare la vite sulla centralina! A stò punto? Dovrò intervenire sulla fase dell'albero a camme?
Da quanto tempo hai questa pegaso?
Quanti km ci hai percorso in maniera per cosi dire "accettabile"?
Perché ultimamente è peggiorata così tanto?
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

riccagrassi
NIUBBO
NIUBBO
Messaggi: 47
Iscritto il: giovedì 2 agosto 2018, 10:00
Moto: Pegaso 650 ie 2002

Re: Problema strano accensione

Messaggio da riccagrassi » domenica 16 settembre 2018, 17:24

sergio ha scritto:
domenica 16 settembre 2018, 17:01
riccagrassi ha scritto:
domenica 16 settembre 2018, 16:51
sergio ha scritto:
mercoledì 12 settembre 2018, 13:24
Prova a cambiare la candela e controlla che non ci sia presenza di umidità o ossido all'interno della pipetta candela
Potresti mettere una EIX all'irridio di semplice reperibilità
(La BOR12LGS è complicata da trovare quanto una Torquemaster)
Oggi ha dato il meglio di se...100 km spenta 4 volte inguidabile e pericolosa secondo me! Non è servito a nulla girare la vite sulla centralina! A stò punto? Dovrò intervenire sulla fase dell'albero a camme?
Da quanto tempo hai questa pegaso?
Quanti km ci hai percorso in maniera per cosi dire "accettabile"?
Perché ultimamente è peggiorata così tanto?
Allora la moto ce l'ho da agosto, fino ad oggi l'ho usata per brevi tragitti casa lavoro e ritorno circa 10km in tutto oggi è stato il primo "giro" lungo diciamo, in tragitti brevi mi si era verificato una volta o nessuna addirittura, ma oggi 4 volte e una volta in mezzo ad un incrocio, arrivo scalo, tiro la frizione...spenta, ho dovuta spostarla a mano...il problema è che non riparte subito devo aspettare 5 minuti, altrimenti il motorino gira ma non si accende! Premetto che non sono uno smanettone che tira le marce etc anzi l'esatto contrario! Però adesso questo "problema" oltre che infastidirmi mi "impaurisce" se lo fà in mezzo ad un incrocio pieno di auto? Leggendo del ciuf ho visto che la moto riparte subito, la mia no come ti ho già detto! Fortuna oggi ho pure fatto il video se vuoi ti mando il momento in cui si spegne così vedi meglio!!!

Avatar utente
sergio
MONOmaniaco
MONOmaniaco
Messaggi: 8816
Iscritto il: sabato 19 gennaio 2002, 1:00
Località: Cerveteri (Rm)

Re: Problema strano accensione

Messaggio da sergio » domenica 16 settembre 2018, 17:40

Visto che ce l'hai da cosi poco tempo dovresti avviare tutta una serie di controlli iniziando dalla candela e dal filtro aria.
Serraggio manicotti corpo farfallato e c ecc
Poi non so quando è stata tagliandata l'ultima volta ma olio e filtro se non l'hai cambiati ti consiglio di cambiarli..
Per finire dagli una bella tirata in una strada adatta o viaggia in autostrada a non meno di 5500 giri.
I mono soffrono agirare a basso numero di giri......
Insomma prima di arrivare alla modifica del ciuff ce ne vuole
Immagine Immagine Immagine

Scrivo su questa comunità da un pò prima della fine del 2001 periodo in cui Lucaweb decise di rinominare "Pegasocube.it" in "Apriliaontheroad.com" unendo possessori di Pegaso e Caponord.

riccagrassi
NIUBBO
NIUBBO
Messaggi: 47
Iscritto il: giovedì 2 agosto 2018, 10:00
Moto: Pegaso 650 ie 2002

Re: Problema strano accensione

Messaggio da riccagrassi » domenica 16 settembre 2018, 18:02

sergio ha scritto:
domenica 16 settembre 2018, 17:40
Visto che ce l'hai da cosi poco tempo dovresti avviare tutta una serie di controlli iniziando dalla candela e dal filtro aria.
Serraggio manicotti corpo farfallato e c ecc
Poi non so quando è stata tagliandata l'ultima volta ma olio e filtro se non l'hai cambiati ti consiglio di cambiarli..
Per finire dagli una bella tirata in una strada adatta o viaggia in autostrada a non meno di 5500 giri.
I mono soffrono agirare a basso numero di giri......
Insomma prima di arrivare alla modifica del ciuff ce ne vuole
Tagliando mi sembra intorno a 20 e qualcosa adesso ne ha quasi 22...filtro aria già pulito e non era bagnato, candela smontata e pulita...l'unico neo se così vogliamo dire era la pipetta della candela un pò rotta, la parte in gomma, e sembrava non attaccare bene ma l'ho spinta a dovere (però mi ha sempre "puzzato" questa cosa) però se fosse la candela non partirebbe mai a regola, giusto? Pensavo di mettere la iridium nkg è la DR8EIX giusto? La cosa che mi fà strano è che devo aspettare 5 minuti per farla ripartire :nonsò: e dopo parte al primo colpo...finchè non si spenge di nuovo!!! :grrr:

Rispondi

Torna a “OFFICINA Pegaso Rotax... (Modelli GA, MX, IE, Tibet)”